» Ubuntu » Balíky

Error

two or more packages specified (postfixadmin quantal)