» Ubuntu » Balíky

Error

two or more packages specified (yubico-pam quantal)