» Ubuntu » Balíky » trusty (14.04LTS) » virtual » apache2-api-20120211
trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Virtuálny balík: apache2-api-20120211

Toto je virtuálny balík. Pozrite si politiku Debianu, kde nájdete definíciu virtuálnych balíkov.

Balíky poskytujúce apache2-api-20120211

apache2-bin
Apache HTTP Server (binary files and modules)