» Ubuntu » Balíky » trusty (14.04LTS) » libdevel » libpam0g-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Zdroj: pam  ]

Balík: libpam0g-dev (1.1.8-1ubuntu2.2 a iné) [security]

Odkazy pre libpam0g-dev

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík pam:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Steve Langasek
  • Sam Hartman
  • Roger Leigh

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Development files for PAM

Ostatné balíky súvisiace s balíkom libpam0g-dev

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6-dev
    Embedded GNU C Library: Development Libraries and Header Files
    alebo libc-dev
    virtuálny balík poskytovaný balíkom libc6-dev
  • dep: libpam0g (= 1.1.8-1ubuntu2) [nie amd64, i386]
    Pluggable Authentication Modules library
    dep: libpam0g (= 1.1.8-1ubuntu2.2) [amd64, i386]

Stiahnuť libpam0g-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 1.1.8-1ubuntu2.2 106.4 kB378.0 kB [zoznam súborov]
arm64 1.1.8-1ubuntu2 102.8 kB364.0 kB [zoznam súborov]
armhf 1.1.8-1ubuntu2 102.2 kB327.0 kB [zoznam súborov]
i386 1.1.8-1ubuntu2.2 104.9 kB340.0 kB [zoznam súborov]
powerpc 1.1.8-1ubuntu2 104.1 kB345.0 kB [zoznam súborov]
ppc64el 1.1.8-1ubuntu2 108.2 kB402.0 kB [zoznam súborov]