» Ubuntu » Balíky » trusty (14.04LTS) » libs » libpcre3
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Zdroj: pcre3  ]

Balík: libpcre3 (1:8.31-2ubuntu2.2 a iné) [security]

Odkazy pre libpcre3

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík pcre3:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mark Baker

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

Perl 5 Compatible Regular Expression Library - runtime files

Ostatné balíky súvisiace s balíkom libpcre3

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, powerpc]

Stiahnuť libpcre3

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 1:8.31-2ubuntu2.2 141.1 kB464.0 kB [zoznam súborov]
arm64 1:8.31-2ubuntu2 128.4 kB435.0 kB [zoznam súborov]
armhf 1:8.31-2ubuntu2 134.9 kB402.0 kB [zoznam súborov]
i386 1:8.31-2ubuntu2.2 137.5 kB459.0 kB [zoznam súborov]
powerpc 1:8.31-2ubuntu2 132.3 kB450.0 kB [zoznam súborov]
ppc64el 1:8.31-2ubuntu2 139.7 kB471.0 kB [zoznam súborov]