» Ubuntu » Balíky » trusty (14.04LTS) » oldlibs » xen-hypervisor-4.1-amd64
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Zdroj: xen  ]

Balík: xen-hypervisor-4.1-amd64 (4.4.0-0ubuntu5.2) [security] [universe]

Odkazy pre xen-hypervisor-4.1-amd64

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík xen:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xen Team (Konferencia)
  • Guido Trotter
  • Bastian Blank

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

Transitional package for upgrade

Ostatné balíky súvisiace s balíkom xen-hypervisor-4.1-amd64

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť xen-hypervisor-4.1-amd64

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 4.8 kB56.0 kB [zoznam súborov]
i386 4.8 kB56.0 kB [zoznam súborov]