» Ubuntu » Packages

Error

two or more packages specified (flamethrower hardy-updates)