» Ubuntu » Packages

Error

two or more packages specified (gnome-desktop hardy-updates)