» Ubuntu » Packages

Error

two or more packages specified (update-manager hardy-updates)