» Ubuntu » Packages

Error

two or more packages specified (libsoup2.4 hardy-updates)