» Ubuntu » Packages

Error

two or more packages specified (haskell-haskell-src hardy)