» Ubuntu » Packages

Error

two or more packages specified (libstruts1.2-java hardy)