» Ubuntu » Packages

Error

two or more packages specified (pythoncard hardy)