» Ubuntu » Packages

Error

two or more packages specified (eclipse-nls-sdk hardy)