» Ubuntu » Packages

Error

two or more packages specified (termlauncher-applet hardy)