» Ubuntu » Packages

Error

two or more packages specified (guile-gnome-platform hardy)