» Ubuntu » Packages

Error

two or more packages specified (sqlite3-ruby hardy)