» Ubuntu » Packages

Error

two or more packages specified (kde-i18n-fa hardy)