» Ubuntu » Packages

Error

two or more packages specified (libwww-mediawiki-client-perl hardy)