» Ubuntu » Packages

Error

two or more packages specified (py-libmpdclient hardy)