» Ubuntu » Packages

Error

two or more packages specified (multisync0.90 hardy)