» Ubuntu » Packages

Error

two or more packages specified (xfce4-cpufreq-plugin hardy)