» Ubuntu » Packages » lucid-updates » Source » All Packages

Source Packages in "lucid-updates"

abcde (2.4.0-1ubuntu1.1) [universe]
abiword (2.8.2-2ubuntu1.1) [universe]
acpi-support (0.136.1)
acpid (1.0.10-5ubuntu2.5)
adblock-plus (1.1.3-1ubuntu0.10.04.1) [universe]
aegir-provision (0.3-2ubuntu0.1) [universe]
agg (2.5+dfsg1-3ubuntu0.1) [universe]
alien (8.79ubuntu0.1)
all-in-one-sidebar (0.7.11-1ubuntu0.10.04.1) [universe]
anjuta (2:2.30.1.0-0ubuntu1) [universe]
anki (0.9.9.8.6-2~lucid1) [universe]
ant (1.7.1-4ubuntu1.1)
apache2 (2.2.14-5ubuntu8.13)
app-install-data-partner (12.10.04.6)
apparmor (2.5.1-0ubuntu0.10.04.4)
apport (1.13.3-0ubuntu2.2)
apr (1.3.8-1ubuntu0.3)
apr-util (1.3.9+dfsg-3ubuntu0.10.04.1)
apt (0.7.25.3ubuntu9.14)
apt-cacher-ng (0.4.6-1ubuntu1) [universe]
aptdaemon (0.11+bzr345-0ubuntu4.1)
aptitude (0.4.11.11-1ubuntu10lucid1)
apturl (0.4.1ubuntu4.1)
aqualung (0.9~beta11-0ubuntu1.1) [universe]
ardour (1:2.8.6-1ubuntu0.1) [universe]
arpwatch (2.1a15-1.1+squeeze1build0.10.04.1) [universe]
asterisk (1:1.6.2.5-0ubuntu1.4) [universe]
at (3.1.11-1ubuntu5.1)
at-spi (1.30.1-0ubuntu1)
atk1.0 (1.30.0-0ubuntu2.1)
atop (1.23-1+squeeze1build0.10.04.1) [universe]
autofs5 (5.0.4-3.1ubuntu5.1)
automysqlbackup (2.5-5ubuntu1.1) [universe]
avahi (0.6.25-1ubuntu6.2)
awstats (6.9~dfsg-1ubuntu3.10.04.1)
backuppc (3.1.0-9ubuntu1.3)
banshee (1.6.1-1~lucid1) [universe]
banshee-community-extensions (1.6.1-1ubuntu1~lucid2) [universe]
bareftp (0.3.1-1ubuntu1.2) [universe]
base-files (5.0.0ubuntu20.10.04.5)
base-installer (1.103ubuntu8)
bcfg2 (0.9.6-0ubuntu2.1.10.04.1) [universe]
bind9 (1:9.7.0.dfsg.P1-1ubuntu0.11)
bindwood (1.0.4-0ubuntu1.1) [universe]
binutils (2.20.1-3ubuntu7.1)
bip (0.8.2-1squeeze4build0.10.04.1) [universe]
bitlbee (1.2.4-2ubuntu0.1) [universe]
bogofilter (1.2.1-0ubuntu1.2)
brasero (2.30.2-0ubuntu1.1)
bugmail-extension (1.6.1-0ubuntu4.10.04.1) [universe]
byobu (2.68-0ubuntu1.2)
bzip2 (1.0.5-4ubuntu0.2)
bzr (2.1.4-0ubuntu1)
ca-certificates (20130906ubuntu0.10.04.1)
ca-certificates-java (20110426ubuntu0.10.04.2)
cabextract (1.2-3+lenny1build0.10.04.1) [universe]
cacao (0.99.4-1ubuntu0.10.04.1) [universe]
cacti (0.8.7e-2ubuntu0.3) [universe]
cairo-dock-plug-ins (2.1.3-10-lucid-0ubuntu2.1) [universe]
cairomm (1.8.4-0ubuntu1)
casper (1.236.3)
cdrom-detect (1.32ubuntu3.10.04)
cgiirc (0.5.9-3squeeze1build0.10.04.1) [universe]
check (0.9.8-1ubuntu0.1)
checkbox (0.9.2)
cheese (2.30.1-0ubuntu2)
choqok (0.9.85-0ubuntu2~lucid1)
chromium-browser (25.0.1364.160-0ubuntu0.10.04.1) [universe]
chromium-codecs-ffmpeg (0.6+svn20101129r67548+69665-0ubuntu0.10.04.1) [universe]
clamav (0.98.1+dfsg-4ubuntu1~ubuntu10.04.2)
cloud-init (0.5.10-0ubuntu1.7)
cluster-agents (1:1.0.3-2ubuntu1.1) [universe]
codelite (2.5.2.4031~dfsg-1build1) [universe]
collectd (4.8.2-1ubuntu0.1) [universe]
commons-csv (0.1-SNAPSHOT+svn678580-1ubuntu0.1) [universe]
compiz (1:0.8.4-0ubuntu15.3)
compizconfig-backend-gconf (0.8.4-0ubuntu2.1)
consolekit (0.4.1-3ubuntu3)
coreutils (7.4-2ubuntu3)
couchdb-glib (0.6.3-0ubuntu2)
cron (3.0pl1-106ubuntu7)
cuneiform (0.7.0+dfsg-5ubuntu0.1) [multiverse]
cups (1.4.3-1ubuntu1.10)
cups-pdf (2.5.0-17ubuntu1~lucid1) [universe]
curl (7.19.7-1ubuntu1.7)
cvs (1:1.12.13-12ubuntu1.10.04.1)
cyrus-imapd-2.2 (2.2.13-19squeeze3build0.10.04.1) [universe]
dajaxice (0.1.0-1ubuntu1) [universe]
dbus (1.2.16-2ubuntu4.7)
dbus-glib (0.84-1ubuntu0.3)
ddclient (3.8.0-9ubuntu2.1) [universe]
debian-archive-keyring (2010.08.28~lucid) [universe]
debian-installer (20081029ubuntu102.18)
debian-installer-utils (1.72ubuntu5.2)
debootstrap (1.0.20ubuntu1.6)
deja-dup (14.2-0ubuntu0.1) [universe]
dell-recovery (0.58.2) [universe]
desktopcouch (0.6.4-0ubuntu3.3)
devscripts (2.10.61ubuntu5.6)
dhcp3 (3.1.3-2ubuntu3.5)
dhcpcd (1:3.2.3-5ubuntu0.1) [universe]
djvulibre (3.5.22-1ubuntu4.1)
dkms (2.1.1.2-2ubuntu1)
dnsmasq (2.52-1ubuntu0.1)
dnspython (1.7.1-1ubuntu0.1)
docky (2.0.6-0ubuntu1) [universe]
dovecot (1:1.2.9-1ubuntu6.5)
dovecot-antispam (1.2+20090702-1ubuntu0.10.04.1) [universe]
downloadstatusbar (0.9.6.6-1ubuntu0.10.04.1) [universe]
dpkg (1.15.5.6ubuntu4.6)
drbd8 (2:8.3.7-1ubuntu2.3)
dropbear (0.52-4ubuntu0.10.04.1) [universe]
drupal6 (6.16-1ubuntu0.1) [universe]
dssi-vst (0.8-2ubuntu2) [multiverse]
dtach (0.8-2ubuntu0.10.04.1) [universe]
dtc (0.30.10-1ubuntu1) [universe]
dump (0.4b42-1ubuntu0.10.04.1) [universe]
duplicity (0.6.08b-0ubuntu2.3) [universe]
dvipng (1.12-3ubuntu0.1)
e2fsprogs (1.41.11-1ubuntu2.1)
ec2-ami-tools (1.3-45758-0ubuntu1.1) [multiverse]
eclipse (3.5.2-2ubuntu4.3) [universe]
ecryptfs-utils (83-0ubuntu3.2.10.04.3)
editra (0.5.30-1ubuntu0.2) [universe]
edubuntu-artwork (0.1.0-71ubuntu0.1) [universe]
eglibc (2.11.1-0ubuntu7.13)
ejabberd (2.1.2-2ubuntu0.1) [universe]
emacs23 (23.1+1-4ubuntu7.3)
empathy (2.30.3-0ubuntu1.1)
enigmail (2:1.4.6-0ubuntu0.10.04.1) [universe]
enigmail-locales (0.9x-20070913-0ubuntu2.1) [universe]
epiphany-browser (2.30.2-1ubuntu1.1) [universe]
erlang (1:13.b.3-dfsg-2ubuntu2.1)
etckeeper (0.41ubuntu3.1)
etherboot (5.4.4-1ubuntu1.2) [universe]
ethos (0.2.2-1ubuntu0.1) [universe]
ethtool (6+20091202-1ubuntu1)
euca2ools (1.2-0ubuntu10.1)
eucalyptus (1.6.2-0ubuntu30.5)
evince (2.30.3-0ubuntu1.3)
evolution (2.28.3-0ubuntu10.3)
evolution-data-server (2.28.3.1-0ubuntu6.1)
evolution-rss (0.1.4-6ubuntu0.1) [universe]
exim4 (4.71-3ubuntu1.4)
exo (0.3.106-1ubuntu2.1) [universe]
expat (2.0.1-7ubuntu1.1)
f-spot (0.6.1.5-2ubuntu7)
facter (1.5.6-2ubuntu2.3)
farsight2 (0.0.17-2ubuntu2)
fastjar (2:0.98-1ubuntu0.10.04.1)
fex (20091210+debian0-2ubuntu0.1) [universe]
ffmpeg (4:0.5.9-0ubuntu0.10.04.3)
ffmpeg-extra (4:0.5.9-0ubuntu0.10.04.3) [multiverse]
fglrx-installer (2:8.723.1-0ubuntu6) [restricted]
file (5.03-5ubuntu1.2)
file-roller (2.30.1.1-0ubuntu2)
filezilla (3.3.1-1ubuntu2) [universe]
firebug (1.5.0-2ubuntu2.10.04.1) [universe]
firefox (20.0+build1-0ubuntu0.10.04.3)
firmware-addon-dell (2.1.0-0ubuntu2.10.04.1) [universe]
flashblock (1.5.12-1ubuntu0.10.04.1) [universe]
flashgot (1.2+dfsg-2ubuntu0.10.04.1) [universe]
flashplugin-nonfree (11.2.202.280ubuntu0.10.04.1) [multiverse]
foomatic-filters (4.0.4-0ubuntu1.1)
fpc (2.4.0-2ubuntu1.10.04) [universe]
freeradius (2.1.8+dfsg-1ubuntu1.1)
freetype (2.3.11-1ubuntu2.7)
fsarchiver (0.6.8-1ubuntu0.1) [universe]
fuse (2.8.1-1.1ubuntu3.1)
gajim (0.13-0ubuntu2.2) [universe]
ganeti (2.0.5-1ubuntu0.1) [universe]
gcalctool (5.30.0.is.5.28.2-0ubuntu3)
gcc-4.4 (4.4.3-4ubuntu5.1)
gcj-4.4 (4.4.3-1ubuntu4.1)
gdebi (0.6.0ubuntu2)
gdecrypt (0.7.2.2-0ubuntu4.1) [universe]
gdm (2.30.2.is.2.30.0-0ubuntu5.2)
gdm-guest-session (0.15ubuntu0.1)
gecko-mediaplayer (0.9.9.2-1ubuntu0.10.04.2) [multiverse]
gedit (2.30.3-0ubuntu0.1)
get-iplayer (2.66-1ubuntu1) [universe]
ghostscript (8.71.dfsg.1-0ubuntu5.5)
gimp (2.6.8-2ubuntu1.6)
git-core (1:1.7.0.4-1ubuntu0.2)
gjs (0.5-1ubuntu2.3) [universe]
gle-graphics (4.2.1-2ubuntu0.1) [universe]
glib2.0 (2.24.1-0ubuntu2)
glibmm2.4 (2.24.2-0ubuntu1)
global (5.7.1-1ubuntu0.10.04) [universe]
globus-gridftp-server (3.17-2ubuntu0.1) [universe]
globus-gridftp-server-control (0.36-1ubuntu0.1) [universe]
gnokii (0.6.28.dfsg-1ubuntu0.1) [universe]
gnome-chemistry-utils (0.10.12-2ubuntu1.1) [universe]
gnome-control-center (1:2.30.1-0ubuntu2)
gnome-desktop (1:2.30.2-0ubuntu1)
gnome-exe-thumbnailer (0.7-0ubuntu1~lucid1) [universe]
gnome-keyring (2.92.92.is.2.30.3-0ubuntu1.1)
gnome-orca (2.30.2-0ubuntu1)
gnome-panel (1:2.30.2-0ubuntu0.2)
gnome-power-manager (2.30.0-0ubuntu1.1)
gnome-python-desktop (2.30.0-0ubuntu1.1)
gnome-screensaver (2.30.0-0ubuntu2.1)
gnome-settings-daemon (2.30.1-0ubuntu1.1)
gnome-shell (2.28.1~git20091125-1ubuntu0.2) [universe]
gnome-system-tools (2.30.0-0ubuntu3)
gnome-terminal (2.30.2-0ubuntu1)
gnome-user-docs (2.30.0+git20100403ubuntu3)
gnome-utils (2.30.0-0ubuntu1.1)
gnome-web-photo (0.8-0ubuntu3.1) [universe]
gnomescan (0.6.2-0ubuntu1+lucid1) [universe]
gnu-smalltalk (3.0.3-2ubuntu0.10.04.1) [universe]
gnupg (1.4.10-2ubuntu1.5)
gnupg2 (2.0.14-1ubuntu1.6)
gnutls26 (2.8.5-2ubuntu0.5)
gob2 (2.0.16-1ubuntu0.1)
gorm.app (1.2.8-1ubuntu0.1) [universe]
gource (0.23-1ubuntu0.1) [universe]
gparted (0.5.1-1ubuntu3)
graphviz (2.20.2-8ubuntu3.1)
greasemonkey (0.8.20100211.5-1ubuntu2.10.04.1) [universe]
grub (0.97-29ubuntu60.10.04.2)
grub-installer (1.49ubuntu11.2)
grub2 (1.98-1ubuntu13)
gst-plugins-good0.10 (0.10.21-1ubuntu3)
gst-plugins-ugly-multiverse0.10 (0.10.14-0ubuntu2) [multiverse]
gtk+2.0 (2.20.1-0ubuntu2.1)
gtk-vnc (0.3.10-2ubuntu2.2)
gtkmm2.4 (1:2.20.3-0ubuntu1)
gtksourceview2 (2.10.4-0ubuntu1)
gui-ufw (10.04.5-0ubuntu0.1) [universe]
gutenprint (5.2.5-0ubuntu1.1)
gvfs (1.6.1-0ubuntu1build1)
gwget2 (1.0.4-1.1ubuntu0.1) [universe]
gwibber (2.30.3-0ubuntu2)
gxine (0.5.904-2ubuntu3.1) [universe]
gyp (0.1~svn840-0ubuntu0.10.04.1) [universe]
gzip (1.3.12-9ubuntu1.1)
hal (0.5.14-0ubuntu6)
hamster-applet (2.30.2-0ubuntu1) [universe]
harpia (1.0-0ubuntu1.1) [universe]
haveged (0.9-1ubuntu1) [universe]
hebcal (3.5-1ubuntu0.10.04.1) [universe]
herrie (2.2-1ubuntu0.1) [universe]
hg-git (0.2.1-1ubuntu0.1) [universe]
hplip (3.10.2-2ubuntu2.5)
humanity-icon-theme (0.5.2.1)
ia32-libs (2.7ubuntu26.1) [universe]
ibus-anthy (1.2.0.20100115-1ubuntu0.1)
icecc (0.9.4-2ubuntu2) [universe]
icedtea-web (1.2.3-0ubuntu0.10.04.1)
icoutils (0.29.1-0ubuntu1~lucid)
icu (4.2.1-3ubuntu0.10.04.1)
ido (0.1.6-0ubuntu1)
ifenslave-2.6 (1.1.0-14ubuntu2.2)
ifupdown (0.6.8ubuntu29.2)
ii (1.4-3ubuntu0.10.04.1) [universe]
imagemagick (7:6.5.7.8-1ubuntu1.3)
indicator-applet (0.3.7-0ubuntu1)
indicator-sound (0.2.6-0ubuntu1)
inkscape (0.47.0-2ubuntu2.1)
inspircd (1.1.22+dfsg-4squeeze1build0.10.04.1) [universe]
insserv (1.12.0-14ubuntu0.2)
installation-guide (20081208ubuntu7.1)
ipsec-tools (1:0.7.1-1.6ubuntu1.1)
iptraf (3.0.0-7ubuntu0.10.04)
ipvsadm (1:1.25.clean-1ubuntu0.1)
italc (1:1.0.9.1-0ubuntu18.10.04.1) [universe]
jabberd14 (1.6.1.1-5+squeeze1build0.10.04.1) [universe]
jabberd2 (2.2.8-2ubuntu4.0.10.04.2) [universe]
jasper (1.900.1-7ubuntu0.10.04.1)
jetty (6.1.22-1ubuntu1.1)
jockey (0.5.8-0ubuntu8.1)
jquery (1.3.3-2ubuntu1.2)
jsch (0.1.42-1ubuntu0.1)
kde-l10n-ar (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-bg (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ca (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ca-valencia (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-cs (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-csb (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-da (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-de (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-el (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-engb (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-eo (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-es (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-et (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-eu (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-fi (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-fr (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-fy (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ga (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-gl (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-gu (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-he (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-hi (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-hr (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-hu (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-id (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-is (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-it (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ja (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-kk (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-km (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-kn (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ko (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-lt (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-lv (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-mai (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-mk (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ml (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-nb (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-nds (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-nl (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-nn (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-pa (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-pl (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-pt (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ptbr (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ro (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-ru (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-si (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-sk (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-sl (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-sr (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-sv (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-tg (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-tr (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-uk (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-wa (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-zhcn (4:4.4.5-0ubuntu1~lucid2)
kde-l10n-zhtw (4:4.4.5-0ubuntu1~lucid2)
kde4libs (4:4.4.5-0ubuntu1.2)
kdeaccessibility (4:4.4.5-0ubuntu1)
kdeadmin (4:4.4.5-0ubuntu2)
kdeartwork (4:4.4.5-0ubuntu1)
kdebase (4:4.4.5-0ubuntu1.2)
kdebase-runtime (4:4.4.5-0ubuntu1.1)
kdebase-workspace (4:4.4.5-0ubuntu1.2)
kdebindings (4:4.4.5-0ubuntu1.2)
kdeedu (4:4.4.5-0ubuntu1)
kdegames (4:4.4.5-0ubuntu1)
kdegraphics (4:4.4.5-0ubuntu1.1)
kdelibs (4:3.5.10.dfsg.1-3ubuntu2.10.04.1) [universe]
kdemultimedia (4:4.4.5-0ubuntu1)
kdenetwork (4:4.4.5-0ubuntu1.1)
kdepim (4:4.4.8-0ubuntu0.0.1)
kdepim-runtime (4:4.4.8-0ubuntu0.0.1)
kdepimlibs (4:4.4.5-0ubuntu1.2)
kdeplasma-addons (4:4.4.5-0ubuntu1)
kdesdk (4:4.4.5-0ubuntu1)
kdesudo (3.4.2.3-0ubuntu1.1)
kdetoys (4:4.4.5-0ubuntu1)
kdeutils (4:4.4.5-0ubuntu1.2)
kdewebdev (4:4.4.5-0ubuntu1)
kexec-tools (1:2.0.1-1ubuntu5)
kgb-bot (1.01-3ubuntu0.1) [universe]
kickseed (0.54ubuntu1.10.04.2)
kopete-cryptography (1.3.0-kde4.4.0-0ubuntu2.1) [universe]
kpackagekit (0.5.4-0ubuntu4.3)
krb5 (1.8.1+dfsg-2ubuntu0.11)
kubuntu-default-settings (1:10.04ubuntu23.2)
kubuntu-docs (10.04.3.1)
kubuntu-meta (1.174.1)
kvirc (4:4.0.0~svn3900+rc2-1ubuntu0.2) [universe]
landscape-client (13.07.3-0ubuntu0.10.04)
language-pack-aa (1:10.04+20110931)
language-pack-aa-base (1:10.04+20110931)
language-pack-af (1:10.04+20110931)
language-pack-af-base (1:10.04+20110931)
language-pack-am (1:10.04+20110931)
language-pack-am-base (1:10.04+20110931)
language-pack-an (1:10.04+20110931)
language-pack-an-base (1:10.04+20110931)
language-pack-ar (1:10.04+20110931)
language-pack-ar-base (1:10.04+20110931)
language-pack-as (1:10.04+20110931)
language-pack-as-base (1:10.04+20110931)
language-pack-ast (1:10.04+20110931)
language-pack-ast-base (1:10.04+20110931)
language-pack-az (1:10.04+20110931)
language-pack-az-base (1:10.04+20110931)
language-pack-be (1:10.04+20110931)
language-pack-be-base (1:10.04+20110931)
language-pack-ber (1:10.04+20110931)
language-pack-ber-base (1:10.04+20110931)
language-pack-bg (1:10.04+20110931)
language-pack-bg-base (1:10.04+20110931)
language-pack-bn (1:10.04+20110931)
language-pack-bn-base (1:10.04+20110931)
language-pack-bo (1:10.04+20110931)
language-pack-bo-base (1:10.04+20110931)
language-pack-br (1:10.04+20110931)
language-pack-br-base (1:10.04+20110931)
language-pack-bs (1:10.04+20110931)
language-pack-bs-base (1:10.04+20110931)
language-pack-ca (1:10.04+20110931)
language-pack-ca-base (1:10.04+20110931)
language-pack-crh (1:10.04+20110931)
language-pack-crh-base (1:10.04+20110931)
language-pack-cs (1:10.04+20110931)
language-pack-cs-base (1:10.04+20110931)
language-pack-csb (1:10.04+20110931)
language-pack-csb-base (1:10.04+20110931)
language-pack-cy (1:10.04+20110931)
language-pack-cy-base (1:10.04+20110931)
language-pack-da (1:10.04+20110931)
language-pack-da-base (1:10.04+20110931)
language-pack-de (1:10.04+20110931)
language-pack-de-base (1:10.04+20110931)
language-pack-dv (1:10.04+20110931)
language-pack-dv-base (1:10.04+20110931)
language-pack-dz (1:10.04+20110931)
language-pack-dz-base (1:10.04+20110931)
language-pack-el (1:10.04+20110931)
language-pack-el-base (1:10.04+20110931)
language-pack-en (1:10.04+20110931)
language-pack-en-base (1:10.04+20110931)
language-pack-eo (1:10.04+20110931)
language-pack-eo-base (1:10.04+20110931)
language-pack-es (1:10.04+20110931)
language-pack-es-base (1:10.04+20110931)
language-pack-et (1:10.04+20110931)
language-pack-et-base (1:10.04+20110931)
language-pack-eu (1:10.04+20110931)
language-pack-eu-base (1:10.04+20110931)
language-pack-fa (1:10.04+20110931)
language-pack-fa-base (1:10.04+20110931)
language-pack-fi (1:10.04+20110931)
language-pack-fi-base (1:10.04+20110931)
language-pack-fil (1:10.04+20110931)
language-pack-fil-base (1:10.04+20110931)
language-pack-fo (1:10.04+20110931)
language-pack-fo-base (1:10.04+20110931)
language-pack-fr (1:10.04+20110931)
language-pack-fr-base (1:10.04+20110931)
language-pack-fur (1:10.04+20110931)
language-pack-fur-base (1:10.04+20110931)
language-pack-fy (1:10.04+20110931)
language-pack-fy-base (1:10.04+20110931)
language-pack-ga (1:10.04+20110931)
language-pack-ga-base (1:10.04+20110931)
language-pack-gd (1:10.04+20110931)
language-pack-gd-base (1:10.04+20110931)
language-pack-gl (1:10.04+20110931)
language-pack-gl-base (1:10.04+20110931)
language-pack-gnome-aa (1:10.04+20110931)
language-pack-gnome-aa-base (1:10.04+20110931)
language-pack-gnome-af (1:10.04+20110931)
language-pack-gnome-af-base (1:10.04+20110931)
language-pack-gnome-am (1:10.04+20110931)
language-pack-gnome-am-base (1:10.04+20110931)
language-pack-gnome-an (1:10.04+20110931)
language-pack-gnome-an-base (1:10.04+20110931)
language-pack-gnome-ar (1:10.04+20110931)
language-pack-gnome-ar-base (1:10.04+20110931)
language-pack-gnome-as (1:10.04+20110931)
language-pack-gnome-as-base (1:10.04+20110931)
language-pack-gnome-ast (1:10.04+20110931)
language-pack-gnome-ast-base (1:10.04+20110931)
language-pack-gnome-az (1:10.04+20110931)
language-pack-gnome-az-base (1:10.04+20110931)
language-pack-gnome-be (1:10.04+20110931)
language-pack-gnome-be-base (1:10.04+20110931)
language-pack-gnome-ber (1:10.04+20110931)
language-pack-gnome-ber-base (1:10.04+20110931)
language-pack-gnome-bg (1:10.04+20110931)
language-pack-gnome-bg-base (1:10.04+20110931)
language-pack-gnome-bn (1:10.04+20110931)
language-pack-gnome-bn-base (1:10.04+20110931)
language-pack-gnome-bo (1:10.04+20110931)
language-pack-gnome-bo-base (1:10.04+20110931)
language-pack-gnome-br (1:10.04+20110931)
language-pack-gnome-br-base (1:10.04+20110931)
language-pack-gnome-bs (1:10.04+20110931)
language-pack-gnome-bs-base (1:10.04+20110931)
language-pack-gnome-ca (1:10.04+20110931)
language-pack-gnome-ca-base (1:10.04+20110931)
language-pack-gnome-crh (1:10.04+20110931)
language-pack-gnome-crh-base (1:10.04+20110931)
language-pack-gnome-cs (1:10.04+20110931)
language-pack-gnome-cs-base (1:10.04+20110931)
language-pack-gnome-csb (1:10.04+20110931)
language-pack-gnome-csb-base (1:10.04+20110931)
language-pack-gnome-cy (1:10.04+20110931)
language-pack-gnome-cy-base (1:10.04+20110931)
language-pack-gnome-da (1:10.04+20110931)
language-pack-gnome-da-base (1:10.04+20110931)
language-pack-gnome-de (1:10.04+20110931)
language-pack-gnome-de-base (1:10.04+20110931)
language-pack-gnome-dv (1:10.04+20110931)
language-pack-gnome-dv-base (1:10.04+20110931)
language-pack-gnome-dz (1:10.04+20110931)
language-pack-gnome-dz-base (1:10.04+20110931)
language-pack-gnome-el (1:10.04+20110931)
language-pack-gnome-el-base (1:10.04+20110931)
language-pack-gnome-en (1:10.04+20110931)
language-pack-gnome-en-base (1:10.04+20110931)
language-pack-gnome-eo (1:10.04+20110931)
language-pack-gnome-eo-base (1:10.04+20110931)
language-pack-gnome-es (1:10.04+20110931)
language-pack-gnome-es-base (1:10.04+20110931)
language-pack-gnome-et (1:10.04+20110931)
language-pack-gnome-et-base (1:10.04+20110931)
language-pack-gnome-eu (1:10.04+20110931)
language-pack-gnome-eu-base (1:10.04+20110931)
language-pack-gnome-fa (1:10.04+20110931)
language-pack-gnome-fa-base (1:10.04+20110931)
language-pack-gnome-fi (1:10.04+20110931)
language-pack-gnome-fi-base (1:10.04+20110931)
language-pack-gnome-fil (1:10.04+20110931)
language-pack-gnome-fil-base (1:10.04+20110931)
language-pack-gnome-fo (1:10.04+20110931)
language-pack-gnome-fo-base (1:10.04+20110931)
language-pack-gnome-fr (1:10.04+20110931)
language-pack-gnome-fr-base (1:10.04+20110931)
language-pack-gnome-fur (1:10.04+20110931)
language-pack-gnome-fur-base (1:10.04+20110931)
language-pack-gnome-fy (1:10.04+20110931)
language-pack-gnome-fy-base (1:10.04+20110931)
language-pack-gnome-ga (1:10.04+20110931)
language-pack-gnome-ga-base (1:10.04+20110931)
language-pack-gnome-gd (1:10.04+20110931)
language-pack-gnome-gd-base (1:10.04+20110931)
language-pack-gnome-gl (1:10.04+20110931)
language-pack-gnome-gl-base (1:10.04+20110931)
language-pack-gnome-gu (1:10.04+20110931)
language-pack-gnome-gu-base (1:10.04+20110931)
language-pack-gnome-ha (1:10.04+20110931)
language-pack-gnome-ha-base (1:10.04+20110931)
language-pack-gnome-he (1:10.04+20110931)
language-pack-gnome-he-base (1:10.04+20110931)
language-pack-gnome-hi (1:10.04+20110931)
language-pack-gnome-hi-base (1:10.04+20110931)
language-pack-gnome-hr (1:10.04+20110931)
language-pack-gnome-hr-base (1:10.04+20110931)
language-pack-gnome-ht (1:10.04+20110931)
language-pack-gnome-ht-base (1:10.04+20110931)
language-pack-gnome-hu (1:10.04+20110931)
language-pack-gnome-hu-base (1:10.04+20110931)
language-pack-gnome-hy (1:10.04+20110931)
language-pack-gnome-hy-base (1:10.04+20110931)
language-pack-gnome-ia (1:10.04+20110931)
language-pack-gnome-ia-base (1:10.04+20110931)
language-pack-gnome-id (1:10.04+20110931)
language-pack-gnome-id-base (1:10.04+20110931)
language-pack-gnome-ig (1:10.04+20110931)
language-pack-gnome-ig-base (1:10.04+20110931)
language-pack-gnome-is (1:10.04+20110931)
language-pack-gnome-is-base (1:10.04+20110931)
language-pack-gnome-it (1:10.04+20110931)
language-pack-gnome-it-base (1:10.04+20110931)
language-pack-gnome-iu (1:10.04+20110931)
language-pack-gnome-iu-base (1:10.04+20110931)
language-pack-gnome-ja (1:10.04+20110931)
language-pack-gnome-ja-base (1:10.04+20110931)
language-pack-gnome-ka (1:10.04+20110931)
language-pack-gnome-ka-base (1:10.04+20110931)
language-pack-gnome-kk (1:10.04+20110931)
language-pack-gnome-kk-base (1:10.04+20110931)
language-pack-gnome-km (1:10.04+20110931)
language-pack-gnome-km-base (1:10.04+20110931)
language-pack-gnome-kn (1:10.04+20110931)
language-pack-gnome-kn-base (1:10.04+20110931)
language-pack-gnome-ko (1:10.04+20110931)
language-pack-gnome-ko-base (1:10.04+20110931)
language-pack-gnome-ks (1:10.04+20110931)
language-pack-gnome-ks-base (1:10.04+20110931)
language-pack-gnome-ku (1:10.04+20110931)
language-pack-gnome-ku-base (1:10.04+20110931)
language-pack-gnome-kw (1:10.04+20110931)
language-pack-gnome-kw-base (1:10.04+20110931)
language-pack-gnome-ky (1:10.04+20110931)
language-pack-gnome-ky-base (1:10.04+20110931)
language-pack-gnome-la (1:10.04+20110931)
language-pack-gnome-la-base (1:10.04+20110931)
language-pack-gnome-lg (1:10.04+20110931)
language-pack-gnome-lg-base (1:10.04+20110931)
language-pack-gnome-li (1:10.04+20110931)
language-pack-gnome-li-base (1:10.04+20110931)
language-pack-gnome-lo (1:10.04+20110931)
language-pack-gnome-lo-base (1:10.04+20110931)
language-pack-gnome-lt (1:10.04+20110931)
language-pack-gnome-lt-base (1:10.04+20110931)
language-pack-gnome-lv (1:10.04+20110931)
language-pack-gnome-lv-base (1:10.04+20110931)
language-pack-gnome-mai (1:10.04+20110931)
language-pack-gnome-mai-base (1:10.04+20110931)
language-pack-gnome-mg (1:10.04+20110931)
language-pack-gnome-mg-base (1:10.04+20110931)
language-pack-gnome-mi (1:10.04+20110931)
language-pack-gnome-mi-base (1:10.04+20110931)
language-pack-gnome-mk (1:10.04+20110931)
language-pack-gnome-mk-base (1:10.04+20110931)
language-pack-gnome-ml (1:10.04+20110931)
language-pack-gnome-ml-base (1:10.04+20110931)
language-pack-gnome-mn (1:10.04+20110931)
language-pack-gnome-mn-base (1:10.04+20110931)
language-pack-gnome-mr (1:10.04+20110931)
language-pack-gnome-mr-base (1:10.04+20110931)
language-pack-gnome-ms (1:10.04+20110931)
language-pack-gnome-ms-base (1:10.04+20110931)
language-pack-gnome-mt (1:10.04+20110931)
language-pack-gnome-mt-base (1:10.04+20110931)
language-pack-gnome-nan (1:10.04+20110931)
language-pack-gnome-nan-base (1:10.04+20110931)
language-pack-gnome-nb (1:10.04+20110931)
language-pack-gnome-nb-base (1:10.04+20110931)
language-pack-gnome-nds (1:10.04+20110931)
language-pack-gnome-nds-base (1:10.04+20110931)
language-pack-gnome-ne (1:10.04+20110931)
language-pack-gnome-ne-base (1:10.04+20110931)
language-pack-gnome-nl (1:10.04+20110931)
language-pack-gnome-nl-base (1:10.04+20110931)
language-pack-gnome-nn (1:10.04+20110931)
language-pack-gnome-nn-base (1:10.04+20110931)
language-pack-gnome-nso (1:10.04+20110931)
language-pack-gnome-nso-base (1:10.04+20110931)
language-pack-gnome-oc (1:10.04+20110931)
language-pack-gnome-oc-base (1:10.04+20110931)
language-pack-gnome-om (1:10.04+20110931)
language-pack-gnome-om-base (1:10.04+20110931)
language-pack-gnome-or (1:10.04+20110931)
language-pack-gnome-or-base (1:10.04+20110931)
language-pack-gnome-pa (1:10.04+20110931)
language-pack-gnome-pa-base (1:10.04+20110931)
language-pack-gnome-pap (1:10.04+20110931)
language-pack-gnome-pap-base (1:10.04+20110931)
language-pack-gnome-pl (1:10.04+20110931)
language-pack-gnome-pl-base (1:10.04+20110931)
language-pack-gnome-pt (1:10.04+20110931)
language-pack-gnome-pt-base (1:10.04+20110931)
language-pack-gnome-ro (1:10.04+20110931)
language-pack-gnome-ro-base (1:10.04+20110931)
language-pack-gnome-ru (1:10.04+20110931)
language-pack-gnome-ru-base (1:10.04+20110931)
language-pack-gnome-rw (1:10.04+20110931)
language-pack-gnome-rw-base (1:10.04+20110931)
language-pack-gnome-sa (1:10.04+20110931)
language-pack-gnome-sa-base (1:10.04+20110931)
language-pack-gnome-sc (1:10.04+20110931)
language-pack-gnome-sc-base (1:10.04+20110931)
language-pack-gnome-sd (1:10.04+20110931)
language-pack-gnome-sd-base (1:10.04+20110931)
language-pack-gnome-se (1:10.04+20110931)
language-pack-gnome-se-base (1:10.04+20110931)
language-pack-gnome-shs (1:10.04+20110931)
language-pack-gnome-shs-base (1:10.04+20110931)
language-pack-gnome-si (1:10.04+20110931)
language-pack-gnome-si-base (1:10.04+20110931)
language-pack-gnome-sk (1:10.04+20110931)
language-pack-gnome-sk-base (1:10.04+20110931)
language-pack-gnome-sl (1:10.04+20110931)
language-pack-gnome-sl-base (1:10.04+20110931)
language-pack-gnome-so (1:10.04+20110931)
language-pack-gnome-so-base (1:10.04+20110931)
language-pack-gnome-sq (1:10.04+20110931)
language-pack-gnome-sq-base (1:10.04+20110931)
language-pack-gnome-sr (1:10.04+20110931)
language-pack-gnome-sr-base (1:10.04+20110931)
language-pack-gnome-st (1:10.04+20110931)
language-pack-gnome-st-base (1:10.04+20110931)
language-pack-gnome-sv (1:10.04+20110931)
language-pack-gnome-sv-base (1:10.04+20110931)
language-pack-gnome-ta (1:10.04+20110931)
language-pack-gnome-ta-base (1:10.04+20110931)
language-pack-gnome-te (1:10.04+20110931)
language-pack-gnome-te-base (1:10.04+20110931)
language-pack-gnome-tg (1:10.04+20110931)
language-pack-gnome-tg-base (1:10.04+20110931)
language-pack-gnome-th (1:10.04+20110931)
language-pack-gnome-th-base (1:10.04+20110931)
language-pack-gnome-ti (1:10.04+20110931)
language-pack-gnome-ti-base (1:10.04+20110931)
language-pack-gnome-tk (1:10.04+20110931)
language-pack-gnome-tk-base (1:10.04+20110931)
language-pack-gnome-tl (1:10.04+20110931)
language-pack-gnome-tl-base (1:10.04+20110931)
language-pack-gnome-tlh (1:10.04+20110931)
language-pack-gnome-tlh-base (1:10.04+20110931)
language-pack-gnome-tr (1:10.04+20110931)
language-pack-gnome-tr-base (1:10.04+20110931)
language-pack-gnome-ts (1:10.04+20110931)
language-pack-gnome-ts-base (1:10.04+20110931)
language-pack-gnome-tt (1:10.04+20110931)
language-pack-gnome-tt-base (1:10.04+20110931)
language-pack-gnome-ug (1:10.04+20110931)
language-pack-gnome-ug-base (1:10.04+20110931)
language-pack-gnome-uk (1:10.04+20110931)
language-pack-gnome-uk-base (1:10.04+20110931)
language-pack-gnome-ur (1:10.04+20110931)
language-pack-gnome-ur-base (1:10.04+20110931)
language-pack-gnome-uz (1:10.04+20110931)
language-pack-gnome-uz-base (1:10.04+20110931)
language-pack-gnome-ve (1:10.04+20110931)
language-pack-gnome-ve-base (1:10.04+20110931)
language-pack-gnome-vi (1:10.04+20110931)
language-pack-gnome-vi-base (1:10.04+20110931)
language-pack-gnome-wa (1:10.04+20110931)
language-pack-gnome-wa-base (1:10.04+20110931)
language-pack-gnome-wo (1:10.04+20110931)
language-pack-gnome-wo-base (1:10.04+20110931)
language-pack-gnome-xh (1:10.04+20110931)
language-pack-gnome-xh-base (1:10.04+20110931)
language-pack-gnome-yi (1:10.04+20110931)
language-pack-gnome-yi-base (1:10.04+20110931)
language-pack-gnome-yo (1:10.04+20110931)
language-pack-gnome-yo-base (1:10.04+20110931)
language-pack-gnome-zh-hans (1:10.04+20110931)
language-pack-gnome-zh-hans-base (1:10.04+20110931)
language-pack-gnome-zh-hant (1:10.04+20110931)
language-pack-gnome-zh-hant-base (1:10.04+20110931)
language-pack-gnome-zu (1:10.04+20110931)
language-pack-gnome-zu-base (1:10.04+20110931)
language-pack-gu (1:10.04+20110931)
language-pack-gu-base (1:10.04+20110931)
language-pack-ha (1:10.04+20110931)
language-pack-ha-base (1:10.04+20110931)
language-pack-he (1:10.04+20110931)
language-pack-he-base (1:10.04+20110931)
language-pack-hi (1:10.04+20110931)
language-pack-hi-base (1:10.04+20110931)
language-pack-hne (1:10.04+20110931)
language-pack-hne-base (1:10.04+20110931)
language-pack-hr (1:10.04+20110931)
language-pack-hr-base (1:10.04+20110931)
language-pack-hsb (1:10.04+20110931)
language-pack-hsb-base (1:10.04+20110931)
language-pack-ht (1:10.04+20110931)
language-pack-ht-base (1:10.04+20110931)
language-pack-hu (1:10.04+20110931)
language-pack-hu-base (1:10.04+20110931)
language-pack-hy (1:10.04+20110931)
language-pack-hy-base (1:10.04+20110931)
language-pack-ia (1:10.04+20110931)
language-pack-ia-base (1:10.04+20110931)
language-pack-id (1:10.04+20110931)
language-pack-id-base (1:10.04+20110931)
language-pack-ig (1:10.04+20110931)
language-pack-ig-base (1:10.04+20110931)
language-pack-is (1:10.04+20110931)
language-pack-is-base (1:10.04+20110931)
language-pack-it (1:10.04+20110931)
language-pack-it-base (1:10.04+20110931)
language-pack-iu (1:10.04+20110931)
language-pack-iu-base (1:10.04+20110931)
language-pack-ja (1:10.04+20110931)
language-pack-ja-base (1:10.04+20110931)
language-pack-ka (1:10.04+20110931)
language-pack-ka-base (1:10.04+20110931)
language-pack-kde-aa (1:10.04+20110931)
language-pack-kde-aa-base (1:10.04+20110931)
language-pack-kde-af (1:10.04+20110931)
language-pack-kde-af-base (1:10.04+20110931)
language-pack-kde-am (1:10.04+20110931)
language-pack-kde-am-base (1:10.04+20110931)
language-pack-kde-ar (1:10.04+20110931)
language-pack-kde-ar-base (1:10.04+20110931)
language-pack-kde-as (1:10.04+20110931)
language-pack-kde-as-base (1:10.04+20110931)
language-pack-kde-ast (1:10.04+20110931)
language-pack-kde-ast-base (1:10.04+20110931)
language-pack-kde-az (1:10.04+20110931)
language-pack-kde-az-base (1:10.04+20110931)
language-pack-kde-be (1:10.04+20110931)
language-pack-kde-be-base (1:10.04+20110931)
language-pack-kde-bg (1:10.04+20110931)
language-pack-kde-bg-base (1:10.04+20110931)
language-pack-kde-bn (1:10.04+20110931)
language-pack-kde-bn-base (1:10.04+20110931)
language-pack-kde-br (1:10.04+20110931)
language-pack-kde-br-base (1:10.04+20110931)
language-pack-kde-bs (1:10.04+20110931)
language-pack-kde-bs-base (1:10.04+20110931)
language-pack-kde-ca (1:10.04+20110931)
language-pack-kde-ca-base (1:10.04+20110931)
language-pack-kde-crh (1:10.04+20110931)
language-pack-kde-crh-base (1:10.04+20110931)
language-pack-kde-cs (1:10.04+20110931)
language-pack-kde-cs-base (1:10.04+20110931)
language-pack-kde-csb (1:10.04+20110931)
language-pack-kde-csb-base (1:10.04+20110931)
language-pack-kde-cy (1:10.04+20110931)
language-pack-kde-cy-base (1:10.04+20110931)
language-pack-kde-da (1:10.04+20110931)
language-pack-kde-da-base (1:10.04+20110931)
language-pack-kde-de (1:10.04+20110931)
language-pack-kde-de-base (1:10.04+20110931)
language-pack-kde-dv (1:10.04+20110931)
language-pack-kde-dv-base (1:10.04+20110931)
language-pack-kde-el (1:10.04+20110931)
language-pack-kde-el-base (1:10.04+20110931)
language-pack-kde-en (1:10.04+20110931)
language-pack-kde-en-base (1:10.04+20110931)
language-pack-kde-eo (1:10.04+20110931)
language-pack-kde-eo-base (1:10.04+20110931)
language-pack-kde-es (1:10.04+20110931)
language-pack-kde-es-base (1:10.04+20110931)
language-pack-kde-et (1:10.04+20110931)
language-pack-kde-et-base (1:10.04+20110931)
language-pack-kde-eu (1:10.04+20110931)
language-pack-kde-eu-base (1:10.04+20110931)
language-pack-kde-fa (1:10.04+20110931)
language-pack-kde-fa-base (1:10.04+20110931)
language-pack-kde-fi (1:10.04+20110931)
language-pack-kde-fi-base (1:10.04+20110931)
language-pack-kde-fil (1:10.04+20110931)
language-pack-kde-fil-base (1:10.04+20110931)
language-pack-kde-fo (1:10.04+20110931)
language-pack-kde-fo-base (1:10.04+20110931)
language-pack-kde-fr (1:10.04+20110931)
language-pack-kde-fr-base (1:10.04+20110931)
language-pack-kde-fur (1:10.04+20110931)
language-pack-kde-fur-base (1:10.04+20110931)
language-pack-kde-fy (1:10.04+20110931)
language-pack-kde-fy-base (1:10.04+20110931)
language-pack-kde-ga (1:10.04+20110931)
language-pack-kde-ga-base (1:10.04+20110931)
language-pack-kde-gd (1:10.04+20110931)
language-pack-kde-gd-base (1:10.04+20110931)
language-pack-kde-gl (1:10.04+20110931)
language-pack-kde-gl-base (1:10.04+20110931)
language-pack-kde-gu (1:10.04+20110931)
language-pack-kde-gu-base (1:10.04+20110931)
language-pack-kde-ha (1:10.04+20110931)
language-pack-kde-ha-base (1:10.04+20110931)
language-pack-kde-he (1:10.04+20110931)
language-pack-kde-he-base (1:10.04+20110931)
language-pack-kde-hi (1:10.04+20110931)
language-pack-kde-hi-base (1:10.04+20110931)
language-pack-kde-hne (1:10.04+20110931)
language-pack-kde-hne-base (1:10.04+20110931)
language-pack-kde-hr (1:10.04+20110931)
language-pack-kde-hr-base (1:10.04+20110931)
language-pack-kde-hsb (1:10.04+20110931)
language-pack-kde-hsb-base (1:10.04+20110931)
language-pack-kde-hu (1:10.04+20110931)
language-pack-kde-hu-base (1:10.04+20110931)
language-pack-kde-hy (1:10.04+20110931)
language-pack-kde-hy-base (1:10.04+20110931)
language-pack-kde-ia (1:10.04+20110931)
language-pack-kde-ia-base (1:10.04+20110931)
language-pack-kde-id (1:10.04+20110931)
language-pack-kde-id-base (1:10.04+20110931)
language-pack-kde-is (1:10.04+20110931)
language-pack-kde-is-base (1:10.04+20110931)
language-pack-kde-it (1:10.04+20110931)
language-pack-kde-it-base (1:10.04+20110931)
language-pack-kde-ja (1:10.04+20110931)
language-pack-kde-ja-base (1:10.04+20110931)
language-pack-kde-ka (1:10.04+20110931)
language-pack-kde-ka-base (1:10.04+20110931)
language-pack-kde-kk (1:10.04+20110931)
language-pack-kde-kk-base (1:10.04+20110931)
language-pack-kde-km (1:10.04+20110931)
language-pack-kde-km-base (1:10.04+20110931)
language-pack-kde-kn (1:10.04+20110931)
language-pack-kde-kn-base (1:10.04+20110931)
language-pack-kde-ko (1:10.04+20110931)
language-pack-kde-ko-base (1:10.04+20110931)
language-pack-kde-ku (1:10.04+20110931)
language-pack-kde-ku-base (1:10.04+20110931)
language-pack-kde-kw (1:10.04+20110931)
language-pack-kde-kw-base (1:10.04+20110931)
language-pack-kde-ky (1:10.04+20110931)
language-pack-kde-ky-base (1:10.04+20110931)
language-pack-kde-la (1:10.04+20110931)
language-pack-kde-la-base (1:10.04+20110931)
language-pack-kde-lo (1:10.04+20110931)
language-pack-kde-lo-base (1:10.04+20110931)
language-pack-kde-lt (1:10.04+20110931)
language-pack-kde-lt-base (1:10.04+20110931)
language-pack-kde-lv (1:10.04+20110931)
language-pack-kde-lv-base (1:10.04+20110931)
language-pack-kde-mai (1:10.04+20110931)
language-pack-kde-mai-base (1:10.04+20110931)
language-pack-kde-mg (1:10.04+20110931)
language-pack-kde-mg-base (1:10.04+20110931)
language-pack-kde-mk (1:10.04+20110931)
language-pack-kde-mk-base (1:10.04+20110931)
language-pack-kde-ml (1:10.04+20110931)
language-pack-kde-ml-base (1:10.04+20110931)
language-pack-kde-mn (1:10.04+20110931)
language-pack-kde-mn-base (1:10.04+20110931)
language-pack-kde-mr (1:10.04+20110931)
language-pack-kde-mr-base (1:10.04+20110931)
language-pack-kde-ms (1:10.04+20110931)
language-pack-kde-ms-base (1:10.04+20110931)
language-pack-kde-mt (1:10.04+20110931)
language-pack-kde-mt-base (1:10.04+20110931)
language-pack-kde-nb (1:10.04+20110931)
language-pack-kde-nb-base (1:10.04+20110931)
language-pack-kde-nds (1:10.04+20110931)
language-pack-kde-nds-base (1:10.04+20110931)
language-pack-kde-ne (1:10.04+20110931)
language-pack-kde-ne-base (1:10.04+20110931)
language-pack-kde-nl (1:10.04+20110931)
language-pack-kde-nl-base (1:10.04+20110931)
language-pack-kde-nn (1:10.04+20110931)
language-pack-kde-nn-base (1:10.04+20110931)
language-pack-kde-oc (1:10.04+20110931)
language-pack-kde-oc-base (1:10.04+20110931)
language-pack-kde-om (1:10.04+20110931)
language-pack-kde-om-base (1:10.04+20110931)
language-pack-kde-or (1:10.04+20110931)
language-pack-kde-or-base (1:10.04+20110931)
language-pack-kde-pa (1:10.04+20110931)
language-pack-kde-pa-base (1:10.04+20110931)
language-pack-kde-pl (1:10.04+20110931)
language-pack-kde-pl-base (1:10.04+20110931)
language-pack-kde-pt (1:10.04+20110931)
language-pack-kde-pt-base (1:10.04+20110931)
language-pack-kde-ro (1:10.04+20110931)
language-pack-kde-ro-base (1:10.04+20110931)
language-pack-kde-ru (1:10.04+20110931)
language-pack-kde-ru-base (1:10.04+20110931)
language-pack-kde-rw (1:10.04+20110931)
language-pack-kde-rw-base (1:10.04+20110931)
language-pack-kde-sc (1:10.04+20110931)
language-pack-kde-sc-base (1:10.04+20110931)
language-pack-kde-sd (1:10.04+20110931)
language-pack-kde-sd-base (1:10.04+20110931)
language-pack-kde-se (1:10.04+20110931)
language-pack-kde-se-base (1:10.04+20110931)
language-pack-kde-si (1:10.04+20110931)
language-pack-kde-si-base (1:10.04+20110931)
language-pack-kde-sk (1:10.04+20110931)
language-pack-kde-sk-base (1:10.04+20110931)
language-pack-kde-sl (1:10.04+20110931)
language-pack-kde-sl-base (1:10.04+20110931)
language-pack-kde-sq (1:10.04+20110931)
language-pack-kde-sq-base (1:10.04+20110931)
language-pack-kde-sr (1:10.04+20110931)
language-pack-kde-sr-base (1:10.04+20110931)
language-pack-kde-ss (1:10.04+20110931)
language-pack-kde-ss-base (1:10.04+20110931)
language-pack-kde-st (1:10.04+20110931)
language-pack-kde-st-base (1:10.04+20110931)
language-pack-kde-sv (1:10.04+20110931)
language-pack-kde-sv-base (1:10.04+20110931)
language-pack-kde-ta (1:10.04+20110931)
language-pack-kde-ta-base (1:10.04+20110931)
language-pack-kde-te (1:10.04+20110931)
language-pack-kde-te-base (1:10.04+20110931)
language-pack-kde-tg (1:10.04+20110931)
language-pack-kde-tg-base (1:10.04+20110931)
language-pack-kde-th (1:10.04+20110931)
language-pack-kde-th-base (1:10.04+20110931)
language-pack-kde-tl (1:10.04+20110931)
language-pack-kde-tl-base (1:10.04+20110931)
language-pack-kde-tlh (1:10.04+20110931)
language-pack-kde-tlh-base (1:10.04+20110931)
language-pack-kde-tr (1:10.04+20110931)
language-pack-kde-tr-base (1:10.04+20110931)
language-pack-kde-tt (1:10.04+20110931)
language-pack-kde-tt-base (1:10.04+20110931)
language-pack-kde-ug (1:10.04+20110931)
language-pack-kde-ug-base (1:10.04+20110931)
language-pack-kde-uk (1:10.04+20110931)
language-pack-kde-uk-base (1:10.04+20110931)
language-pack-kde-ur (1:10.04+20110931)
language-pack-kde-ur-base (1:10.04+20110931)
language-pack-kde-uz (1:10.04+20110931)
language-pack-kde-uz-base (1:10.04+20110931)
language-pack-kde-vi (1:10.04+20110931)
language-pack-kde-vi-base (1:10.04+20110931)
language-pack-kde-wa (1:10.04+20110931)
language-pack-kde-wa-base (1:10.04+20110931)
language-pack-kde-xh (1:10.04+20110931)
language-pack-kde-xh-base (1:10.04+20110931)
language-pack-kde-yo (1:10.04+20110204)
language-pack-kde-yo-base (1:10.04+20110204)
language-pack-kde-zh-hans (1:10.04+20110931)
language-pack-kde-zh-hans-base (1:10.04+20110931)
language-pack-kde-zh-hant (1:10.04+20110931)
language-pack-kde-zh-hant-base (1:10.04+20110931)
language-pack-kk (1:10.04+20110931)
language-pack-kk-base (1:10.04+20110931)
language-pack-km (1:10.04+20110931)
language-pack-km-base (1:10.04+20110931)
language-pack-kn (1:10.04+20110931)
language-pack-kn-base (1:10.04+20110931)
language-pack-ko (1:10.04+20110931)
language-pack-ko-base (1:10.04+20110931)
language-pack-ks (1:10.04+20110931)
language-pack-ks-base (1:10.04+20110931)
language-pack-ku (1:10.04+20110931)
language-pack-ku-base (1:10.04+20110931)
language-pack-kw (1:10.04+20110931)
language-pack-kw-base (1:10.04+20110931)
language-pack-ky (1:10.04+20110931)
language-pack-ky-base (1:10.04+20110931)
language-pack-la (1:10.04+20110931)
language-pack-la-base (1:10.04+20110931)
language-pack-lg (1:10.04+20110931)
language-pack-lg-base (1:10.04+20110931)
language-pack-li (1:10.04+20110931)
language-pack-li-base (1:10.04+20110931)
language-pack-lo (1:10.04+20110931)
language-pack-lo-base (1:10.04+20110931)
language-pack-lt (1:10.04+20110931)
language-pack-lt-base (1:10.04+20110931)
language-pack-lv (1:10.04+20110931)
language-pack-lv-base (1:10.04+20110931)
language-pack-mai (1:10.04+20110931)
language-pack-mai-base (1:10.04+20110931)
language-pack-mg (1:10.04+20110931)
language-pack-mg-base (1:10.04+20110931)
language-pack-mi (1:10.04+20110931)
language-pack-mi-base (1:10.04+20110931)
language-pack-mk (1:10.04+20110931)
language-pack-mk-base (1:10.04+20110931)
language-pack-ml (1:10.04+20110931)
language-pack-ml-base (1:10.04+20110931)
language-pack-mn (1:10.04+20110931)
language-pack-mn-base (1:10.04+20110931)
language-pack-mr (1:10.04+20110931)
language-pack-mr-base (1:10.04+20110931)
language-pack-ms (1:10.04+20110931)
language-pack-ms-base (1:10.04+20110931)
language-pack-mt (1:10.04+20110931)
language-pack-mt-base (1:10.04+20110931)
language-pack-nan (1:10.04+20110931)
language-pack-nan-base (1:10.04+20110931)
language-pack-nb (1:10.04+20110931)
language-pack-nb-base (1:10.04+20110931)
language-pack-nds (1:10.04+20110931)
language-pack-nds-base (1:10.04+20110931)
language-pack-ne (1:10.04+20110931)
language-pack-ne-base (1:10.04+20110931)
language-pack-nl (1:10.04+20110931)
language-pack-nl-base (1:10.04+20110931)
language-pack-nn (1:10.04+20110931)
language-pack-nn-base (1:10.04+20110931)
language-pack-nso (1:10.04+20110931)
language-pack-nso-base (1:10.04+20110931)
language-pack-oc (1:10.04+20110931)
language-pack-oc-base (1:10.04+20110931)
language-pack-om (1:10.04+20110931)
language-pack-om-base (1:10.04+20110931)
language-pack-or (1:10.04+20110931)
language-pack-or-base (1:10.04+20110931)
language-pack-pa (1:10.04+20110931)
language-pack-pa-base (1:10.04+20110931)
language-pack-pap (1:10.04+20110931)
language-pack-pap-base (1:10.04+20110931)
language-pack-pl (1:10.04+20110931)
language-pack-pl-base (1:10.04+20110931)
language-pack-pt (1:10.04+20110931)
language-pack-pt-base (1:10.04+20110931)
language-pack-ro (1:10.04+20110931)
language-pack-ro-base (1:10.04+20110931)
language-pack-ru (1:10.04+20110931)
language-pack-ru-base (1:10.04+20110931)
language-pack-rw (1:10.04+20110931)
language-pack-rw-base (1:10.04+20110931)
language-pack-sa (1:10.04+20110931)
language-pack-sa-base (1:10.04+20110931)
language-pack-sc (1:10.04+20110931)
language-pack-sc-base (1:10.04+20110931)
language-pack-sd (1:10.04+20110931)
language-pack-sd-base (1:10.04+20110931)
language-pack-se (1:10.04+20110931)
language-pack-se-base (1:10.04+20110931)
language-pack-shs (1:10.04+20110931)
language-pack-shs-base (1:10.04+20110931)
language-pack-si (1:10.04+20110931)
language-pack-si-base (1:10.04+20110931)
language-pack-sk (1:10.04+20110931)
language-pack-sk-base (1:10.04+20110931)
language-pack-sl (1:10.04+20110931)
language-pack-sl-base (1:10.04+20110931)
language-pack-so (1:10.04+20110931)
language-pack-so-base (1:10.04+20110931)
language-pack-sq (1:10.04+20110931)
language-pack-sq-base (1:10.04+20110931)
language-pack-sr (1:10.04+20110931)
language-pack-sr-base (1:10.04+20110931)
language-pack-ss (1:10.04+20110931)
language-pack-ss-base (1:10.04+20110931)
language-pack-st (1:10.04+20110931)
language-pack-st-base (1:10.04+20110931)
language-pack-sv (1:10.04+20110931)
language-pack-sv-base (1:10.04+20110931)
language-pack-ta (1:10.04+20110931)
language-pack-ta-base (1:10.04+20110931)
language-pack-te (1:10.04+20110931)
language-pack-te-base (1:10.04+20110931)
language-pack-tg (1:10.04+20110931)
language-pack-tg-base (1:10.04+20110931)
language-pack-th (1:10.04+20110931)
language-pack-th-base (1:10.04+20110931)
language-pack-ti (1:10.04+20110931)
language-pack-ti-base (1:10.04+20110931)
language-pack-tk (1:10.04+20110931)
language-pack-tk-base (1:10.04+20110931)
language-pack-tl (1:10.04+20110931)
language-pack-tl-base (1:10.04+20110931)
language-pack-tlh (1:10.04+20110931)
language-pack-tlh-base (1:10.04+20110931)
language-pack-tn (1:10.04+20100714)
language-pack-tn-base (1:10.04+20100714)
language-pack-tr (1:10.04+20110931)
language-pack-tr-base (1:10.04+20110931)
language-pack-ts (1:10.04+20110931)
language-pack-ts-base (1:10.04+20110931)
language-pack-tt (1:10.04+20110931)
language-pack-tt-base (1:10.04+20110931)
language-pack-ug (1:10.04+20110931)
language-pack-ug-base (1:10.04+20110931)
language-pack-uk (1:10.04+20110931)
language-pack-uk-base (1:10.04+20110931)
language-pack-ur (1:10.04+20110931)
language-pack-ur-base (1:10.04+20110931)
language-pack-uz (1:10.04+20110931)
language-pack-uz-base (1:10.04+20110931)
language-pack-ve (1:10.04+20110931)
language-pack-ve-base (1:10.04+20110931)
language-pack-vi (1:10.04+20110931)
language-pack-vi-base (1:10.04+20110931)
language-pack-wa (1:10.04+20110931)
language-pack-wa-base (1:10.04+20110931)
language-pack-wo (1:10.04+20110931)
language-pack-wo-base (1:10.04+20110931)
language-pack-xh (1:10.04+20110931)
language-pack-xh-base (1:10.04+20110931)
language-pack-yi (1:10.04+20110931)
language-pack-yi-base (1:10.04+20110931)
language-pack-yo (1:10.04+20110931)
language-pack-yo-base (1:10.04+20110931)
language-pack-zh-hans (1:10.04+20110931)
language-pack-zh-hans-base (1:10.04+20110931)
language-pack-zh-hant (1:10.04+20110931)
language-pack-zh-hant-base (1:10.04+20110931)
language-pack-zu (1:10.04+20110931)
language-pack-zu-base (1:10.04+20110931)
language-selector (0.5.8)
lazr.restfulclient (0.9.11-1ubuntu1.3)
lcms (1.18.dfsg-1ubuntu2.10.04.1)
ldm (2:2.1.1-0ubuntu2.1)
lemonpos (0.9.1-0ubuntu1.1) [universe]
lftp (4.0.2-1ubuntu0.1)
lhs2tex (1.14-1ubuntu0.1) [universe]
libanyevent-perl (5.240-1ubuntu0.1) [universe]
libapache-mod-security (2.5.11-1ubuntu0.1) [universe]
libapache2-mod-authnz-external (3.2.4-2+squeeze1build0.10.04.1) [universe]
libapache2-mod-fcgid (1:2.3.4-2ubuntu0.2) [universe]
libapache2-mod-rpaf (0.5-3+squeeze1build0.10.04.1) [universe]
libarchive (2.8.0-2ubuntu0.1)
libcap2 (1:2.17-2ubuntu1.1)
libcgroup (0.34-0ubuntu2.1) [universe]
libcommons-fileupload-java (1.2.1-3ubuntu2.1)
libconfig-inifiles-perl (2.52-1ubuntu0.1)
libdbusmenu (0.2.9-0ubuntu3.1)
libexif (0.6.19-1ubuntu0.1)
libgc (1:6.8-1.2ubuntu1.1)
libgcrypt11 (1.4.4-5ubuntu2.2)
libgdata (0.5.2-0ubuntu1.1)
libgdiplus (2.4.2-1ubuntu0.10.04.1)
libgksu (2.0.13~pre1-1ubuntu4.2)
libgnome-keyring (2.30.1-0ubuntu1)
libgnomekbd (2.30.2-0ubuntu0.1)
libgssglue (0.1-4ubuntu0.1)
libgweather (2.30.0-0ubuntu1.1)
libhx (3.2-1ubuntu0.1)
libimobiledevice (0.9.7-1ubuntu1.2)
libjakarta-poi-java (3.6+dfsg-1+squeeze1build0.10.04.1) [universe]
libjpeg6b (6b-15ubuntu1.1)
libmediawiki-perl (1.13-1.1ubuntu0.10.04.1) [universe]
libmikmod (3.1.11-6.1ubuntu0.1) [universe]
libmodplug (1:0.8.7-1ubuntu0.3)
libmsn (4.1-0ubuntu1.1)
libnarray-ruby (0.5.9p7-1build0.10.04.1) [universe]
libnotify (0.4.5-1ubuntu4)
libopenid-ruby (2.1.7debian-1ubuntu0.1) [universe]
libotr (3.2.0-2ubuntu0.1)
libpam-opie (0.21-8build3.1)
libpng (1.2.42-1ubuntu2.5)
libpoe-component-client-dns-perl (1:1.051-1build1~lucid1) [universe]
libpoe-component-client-http-perl (0.893-1build1) [universe]
libpoe-component-client-keepalive-perl (0.2620-1build1) [universe]
libproxy (0.3.1-1ubuntu1.1)
librmagick-ruby (2.11.1-1ubuntu0.1) [universe]
librsvg (2.26.3-0ubuntu1.1)
libsdl1.2 (1.2.14-4ubuntu1.1)
libsmbios (2.2.13-0ubuntu4.2) [universe]
libsndfile (1.0.21-2ubuntu0.10.04.1)
libsoup2.4 (2.30.2-0ubuntu0.2)
libssh (0.4.2-1ubuntu1.2)
libtasn1-3 (2.4-1ubuntu0.1)
libupnp (1:1.6.6-4ubuntu0.1) [universe]
libusb (2:0.1.12-14ubuntu0.2)
libvirt (0.7.5-5ubuntu27.24)
libvorbis (1.2.3-3ubuntu1.1)
libvpx (0.9.5-2~build0.10.04.1) [universe]
libwww-perl (5.834-1ubuntu0.1)
libx11 (2:1.3.2-1ubuntu3.1)
libxcb (1.5-2ubuntu0.1)
libxext (2:1.1.1-2ubuntu0.1)
libxfont (1:1.4.1-1ubuntu0.2)
libxi (2:1.3-3ubuntu0.2)
libxml-atom-perl (0.37-1+squeeze1build0.10.04.1) [universe]
libxml-security-java (1.4.3-2ubuntu0.1)
libxml2 (2.7.6.dfsg-1ubuntu1.10)
libxrender (1:0.9.5-1ubuntu0.1)
libxslt (1.1.26-1ubuntu1.2)
libxt (1:1.0.7-1ubuntu0.1)
libxtst (2:1.1.0-2ubuntu0.1)
libxxf86vm (1:1.1.0-2ubuntu0.1)
libzip (0.9-3ubuntu0.1)
liferea (1.6.2-1ubuntu6.1)
light-themes (0.1.6.6)
lighttpd (1.4.26-1.1ubuntu3.1) [universe]
likewise-open (5.4.0.42111-2ubuntu1.3)
linux (2.6.32-57.119)
linux-backports-modules-2.6.32 (2.6.32-57.59)
linux-ec2 (2.6.32-362.75)
linux-firmware (1.34.14)
linux-firmware-nonfree (1.8ubuntu1) [multiverse]
linux-fsl-imx51 (2.6.31-612.34)
linux-lts-backport-maverick (2.6.35-32.68~lucid1)
linux-lts-backport-natty (2.6.38-16.67~lucid1)
linux-lts-backport-oneiric (3.0.0-32.51~lucid1)
linux-meta (2.6.32.57.64)
linux-meta-ec2 (2.6.32.362.43)
linux-meta-fsl-imx51 (2.6.31.612.12)
linux-meta-lts-backport-maverick (2.6.35.32.40)
linux-meta-lts-backport-natty (2.6.38.16.26)
linux-meta-lts-backport-oneiric (3.0.0.32.20)
linux-meta-mvl-dove (2.6.32.219.21)
linux-meta-qcm-msm (2.6.31.802.2)
linux-meta-rt (2.6.31.11.13) [universe]
linux-meta-ti-omap (2.6.33.502.4)
linux-mvl-dove (2.6.32-219.37)
linux-ports-meta (2.6.32.57.49)
linux-qcm-msm (2.6.31-802.5)
linux-rt (2.6.31-11.154) [universe]
linux-ti-omap (2.6.33-502.10)
lirc (0.8.6-0ubuntu4.2)
logcheck (1.3.7ubuntu2)
loggerhead (1.17+bzr400-1ubuntu0.1) [universe]
logrotate (3.7.8-4ubuntu2.2)
logwatch (7.3.6.cvs20090906-1ubuntu2.1)
loop-aes-utils (2.15.1~rc1-2ubuntu1.1) [universe]
lsb (4.0-0ubuntu8.1)
lubuntu-default-settings (0.6.1) [universe]
lupin (0.29.1)
lvm2 (2.02.54-1ubuntu4.1)
lxr-cvs (0.9.5+cvs20071020-1+lenny1build0.10.04.1) [universe]
lynx-cur (2.8.8dev.2-1ubuntu0.1)
mahara (1.2.4-1ubuntu0.5) [universe]
mailman (1:2.1.13-1ubuntu0.2)
mako (0.2.5-2ubuntu1.3)
man-db (2.5.7-2ubuntu1)
man2html (1.6f-3+lenny1build0.10.04.1) [universe]
mapserver (5.6.1-1ubuntu1.2) [universe]
media-player-info (16-1~lucid1)
mediawiki (1:1.15.1-1ubuntu2.1) [universe]
memcached (1.4.2-1ubuntu4) [universe]
mesa (7.7.1-1ubuntu3.1)
metacity (1:2.30.1-0ubuntu1.1)
migration-assistant (0.6.6)
mistelix (0.31-0ubuntu1.1) [universe]
mobile-broadband-provider-info (20111113-1ubuntu0.10.04)
modemmanager (0.3-0ubuntu2.2)
moin (1.9.2-2ubuntu3.3)
mongodb (1:1.2.2-1ubuntu1.1) [universe]
mono (2.4.4~svn151842-1ubuntu4.1)
moon (2.2-0ubuntu1.1) [universe]
mountall (2.15.3)
mozilla-devscripts (0.22ubuntu0.10.04.3)
mozplugger (1.13.3-1ubuntu2) [universe]
mozvoikko (2.0.1-0ubuntu0.10.04.1)
mplayer (2:1.0~rc3+svn20090426-1ubuntu16.1) [multiverse]
msttcorefonts (3.2ubuntu0.1) [multiverse]
mtd-utils (20090606-1ubuntu0.10.04.1) [universe]
multipath-tools (0.4.8-14ubuntu4.10.04.2)
mumble (1.2.2-1ubuntu1.2) [universe]
munin (1.4.4-1ubuntu1.2)
mupen64plus (1.5+dfsg1-7ubuntu0.1) [universe]
musica (1.11-0ubuntu1.1) [universe]
mutt (1.5.20-7ubuntu1.2)
mysql-dfsg-5.1 (5.1.73-0ubuntu0.10.04.1)
nagios-nrpe (2.12-4ubuntu1.10.04.2)
nagios3 (3.2.0-4ubuntu2.2)
nautilus (1:2.30.1-0ubuntu1.2)
nbd (1:2.9.14-2ubuntu1.10.04.1)
ncmpcpp (0.4.1-1ubuntu0.1) [universe]
ncrypt (0.6.4-0ubuntu3.1) [universe]
net-retriever (1.24ubuntu2.1)
net-snmp (5.4.2.1~dfsg0ubuntu1-0ubuntu2.3)
netbook-launcher (1:2.1.18-0ubuntu2)
netbook-meta (2.025.1)
netcfg (1.51ubuntu3)
network-manager (0.8-0ubuntu3.3)
network-manager-applet (0.8-0ubuntu3.1)
nfs-utils (1:1.2.0-4ubuntu4.2)
nginx (0.7.65-1ubuntu2.3) [universe]
nis (3.17-31ubuntu0.10.04.3) [universe]
nsd3 (3.2.4-1ubuntu0.1) [universe]
nspluginwrapper (1.2.2-0ubuntu6.10.04.1) [multiverse]
nspr (4.9.5-0ubuntu0.10.04.2)
nss (3.15.4-0ubuntu0.10.04.2)
ntp (1:4.2.4p8+dfsg-1ubuntu2.1)
nut (2.4.3-1ubuntu3.2)
nvidia-graphics-drivers (195.36.24-0ubuntu1~10.04.3) [restricted]
nvidia-graphics-drivers-173 (173.14.22-0ubuntu11.2) [restricted]
nvidia-graphics-drivers-96 (96.43.17-0ubuntu1.1) [restricted]
obexd (0.22-0ubuntu2)
octave3.2 (3.2.3-1ubuntu1) [universe]
oggconvert (0.3.2-3ubuntu1.1) [universe]
ooo-thumbnailer (0.2-5ubuntu0.10.04.1) [universe]
openafs (1.4.12+dfsg-3+ubuntu0.4) [universe]
openal-soft (1:1.12.854-0ubuntu1~lucid1) [universe]
openbox (3.4.10-1ubuntu0.1) [universe]
opencryptoki (2.2.8+dfsg-4ubuntu0.10.04.1)
openjdk-6 (6b30-1.13.1-1ubuntu2~0.10.04.2)
openjdk-6b18 (6b18-1.8.13-0ubuntu1~10.04.1)
openjpeg (1.3+dfsg-4+squeeze2build0.10.04.1) [universe]
openldap (2.4.21-0ubuntu5.7)
openoffice.org (1:3.2.0-7ubuntu4.4)
openoffice.org-dictionaries (1:3.2.0~rc2-3ubuntu3.1)
opensaml2 (2.3-1ubuntu0.1) [universe]
opensc (0.11.12-1ubuntu3.3) [universe]
openslp-dfsg (1.2.1-7.6ubuntu0.1)
openssh (1:5.3p1-3ubuntu7.1)
openssl (0.9.8k-7ubuntu8.15)
opensync (0.22-4ubuntu0.1) [universe]
openvpn (2.1.0-1ubuntu1.1)
opie (2.40~dfsg-0ubuntu1.10.04.1)
oprofile (0.9.6-1ubuntu4.4)
oregano (0.69.1-1ubuntu1.10.04.1) [universe]
oss4 (4.2-build2002-2ubuntu0.1) [universe]
otrs2 (2.4.7-1ubuntu0.1) [universe]
oxygen-icons (4:4.4.5-0ubuntu1)
packagekit (0.5.7-0ubuntu2.2)
pam (1.1.1-2ubuntu5.6)
pango-graphite (0.9.2-3.1ubuntu0.1) [universe]
pango1.0 (1.28.0-0ubuntu2.2)
pangomm (2.26.2-0ubuntu1)
papyon (0.4.8-0ubuntu2.1)
parted (2.2-5ubuntu5.2)
partman-base (139ubuntu7)
partman-iscsi (14.1)
paste (1.7.2-4ubuntu1.2)
pastebinit (1.1-1ubuntu0.1) [universe]
pcmanfm (0.5.2+svn20091029-1ubuntu3.1) [universe]
pcmanx-gtk2 (0.3.9-2ubuntu2.1) [universe]
pcsc-lite (1.5.3-1ubuntu4.2)
pdns (2.9.22-3ubuntu0.1) [universe]
perl (5.10.1-8ubuntu2.4)
pgadmin3 (1.10.2-1build1) [universe]
pgbouncer (1.3.1-3ubuntu0.1) [universe]
php-htmlpurifier (4.0.0+dfsg1-1ubuntu0.1) [universe]
php5 (5.3.2-1ubuntu4.24)
phpldapadmin (1.2.0.5-1ubuntu1.10.04.2) [universe]
phpmyadmin (4:3.3.2-1ubuntu1) [universe]
pidgin (1:2.6.6-1ubuntu4.6)
pidgin-otr (3.2.0-5ubuntu0.10.04.1) [universe]
piuparts (0.38ubuntu3.10.04.1) [universe]
pkg-create-dbgsym (0.43)
pkgsel (0.25ubuntu7.1)
planner (0.14.4-1ubuntu2build1) [universe]
plib (1.8.5-5+squeeze1build0.10.04.1) [universe]
plymouth (0.8.2-2ubuntu2.2)
pm-utils (1.3.0-1ubuntu3)
pm-utils-powersave-policy (0.3.1)
pmount (0.9.20-2ubuntu0.1) [universe]
pnopaste (1.3-2ubuntu0.1) [universe]
podsleuth (0.6.7-1~lucid1) [universe]
poedit (1.4.2-5build0.1) [universe]
polarssl (0.12.1-1squeeze1build0.10.04.1) [universe]
policykit-1 (0.96-2ubuntu0.2)
poppler (0.12.4-0ubuntu5.3)
portmap (6.0.0-1ubuntu2.2)
portmidi (1:200-0ubuntu1.10.04.1) [universe]
postfix (2.7.0-1ubuntu0.2)
postgresql-8.4 (8.4.21-0ubuntu0.10.04)
postgresql-common (106ubuntu3)
postgrey (1.32-4ubuntu0.1) [universe]
prevu (1:0.5.2-0ubuntu3.1) [universe]
procps (1:3.2.8-1ubuntu4.3)
proftpd-dfsg (1.3.2c-1ubuntu0.1) [universe]
psimedia (1.0.3-3build1) [universe]
pudb (0.92.14-1ubuntu0.1) [universe]
puppet (0.25.4-2ubuntu6.8)
pwdhash (1.7-7ubuntu1.10.04.1) [universe]
pyabiword (0.8.0-2build4) [universe]
pyclamd (0.1.1-1ubuntu0.1) [universe]
pygtksourceview (2.10.1-0ubuntu1)
pyopenssl (0.10-1ubuntu0.1)
pyroom (0.4.1-2ubuntu0.1) [universe]
pyspf (2.0.5-2ubuntu10.04.0) [universe]
python-apt (0.7.94.2ubuntu6.4)
python-cjson (1.0.5-2ubuntu0.10.04.1) [universe]
python-crypto (2.0.1+dfsg1-4ubuntu2.2)
python-defaults (2.6.5-0ubuntu1.1)
python-distutils-extra (2.18bzr1ubuntu0.1)
python-django (1.1.1-2ubuntu1.9)
python-gasp (0.3.3-0ubuntu1.10.04.1) [universe]
python-httplib2 (0.7.2-1ubuntu2~0.10.04.2)
python-imaging (1.1.7-1ubuntu0.2)
python-networkx (0.99-2ubuntu1.1) [universe]
python-pam (0.4.2-12.1ubuntu1.10.04.1)
python-pip (0.3.1-1ubuntu2.1) [universe]
python-pysnmp4 (4.1.9a-1ubuntu0.10.04.2) [universe]
python-qt4 (4.7.2-0ubuntu1.1)
python-scipy (0.7.0-2ubuntu0.1) [universe]
python-tz (2010b-1ubuntu0.10.04.1) [universe]
python-wadllib (1.1.4-1ubuntu1.1)
python2.6 (2.6.5-1ubuntu6.3)
python3.1 (3.1.2-0ubuntu3.2)
qbzr (0.18.6-0ubuntu1) [universe]
qemu-kvm (0.12.3+noroms-0ubuntu9.21)
qjackctl (0.3.4-0ubuntu4.1) [universe]
qoauth (1.0-2ubuntu4~lucid1)
qt4-x11 (4:4.6.2-0ubuntu5.6)
qtcreator (1.3.1-1ubuntu1.1) [universe]
qtm (1.1.1-1build0.1) [universe]
quagga (0.99.20.1-0ubuntu0.10.04.3)
quassel (0.6.1-0ubuntu1.3)
quickly (0.4.3-0ubuntu1) [universe]
qutim (0.2.0-0ubuntu3.1) [universe]
rabbit (0.6.1-1ubuntu0.1) [universe]
radvd (1:1.3-1.1ubuntu0.1)
rails (2.2.3-2ubuntu0.1) [universe]
rampart (1.3.0-0ubuntu7.1)
raptor (1.4.21-1ubuntu1.1)
rcmdr (1.5-4-1ubuntu0.1) [universe]
rdesktop (1.6.0-2ubuntu3.1)
redhat-cluster (3.0.2-2ubuntu3.1)
redmine (0.9.3-1ubuntu0.1) [universe]
release-upgrader-apt (0.8.16~exp12ubuntu6~upgrader1)
release-upgrader-python-apt (0.8.0ubuntu9~upgrader3)
request-tracker3.8 (3.8.7-1ubuntu2.3) [universe]
rhythmbox (0.12.8-0ubuntu7)
rhythmbox-radio-browser (2.0-0ubuntu1.1) [universe]
ripperx (2.7.2-3ubuntu0.10.04.1) [universe]
rpm (4.7.2-1lubuntu0.1)
rsync (3.0.7-1ubuntu1.1)
rsyslog (4.2.0-2ubuntu8.1)
ruby1.8 (1.8.7.249-2ubuntu0.3)
samba (2:3.4.7~dfsg-1ubuntu3.14)
sawfish (1:1.3.5.2-1ubuntu1.2) [universe]
sbackup (0.10.5ubuntu2.1) [universe]
screen (4.0.3-14ubuntu1.2)
seabios (0.5.1-0ubuntu2.2)
seamonkey (2.0.11+build1+nobinonly-0ubuntu0.10.04.1) [universe]
selinux (1:0.10~10.04.1) [universe]
shadow (1:4.1.4.2-1ubuntu2.2)
shutter (0.85.1-1ubuntu1.1) [universe]
simple-scan (1.0.3-0ubuntu1)
simplecommeubuntu (10.04) [universe]
sks (1.1.1-1ubuntu2.1) [universe]
skyeye (1.2.5-2ubuntu1.10.04.1) [universe]
slurm-llnl (2.1.0-1ubuntu0.1) [universe]
smart (1.2-5ubuntu0.2)
smart-notifier (0.28-2ubuntu1) [universe]
smbind (0.4.7-3+lenny1build0.10.04.1) [universe]
smokeping (2.3.6-5+squeeze1build0.10.04.1) [universe]
software-center (2.0.7)
software-properties (0.75.10.3)
soprano (2.4.2+dfsg.1-0ubuntu1.1)
sound-juicer (2.28.1-2ubuntu0.1) [universe]
squid (2.7.STABLE7-1ubuntu12.6)
squid-deb-proxy (0.3.1.0.1) [universe]
squid3 (3.0.STABLE19-1ubuntu0.2) [universe]
squidguard (1.2.0-8.4ubuntu1.0.10.04.1) [universe]
squirrelmail (2:1.4.20-1ubuntu0.1) [universe]
srtp (1.4.4~dfsg-2ubuntu1) [universe]
stunnel4 (3:4.29-1+squeeze1build0.10.04.1) [universe]
subversion (1.6.6dfsg-2ubuntu1.3)
sudo (1.7.2p1-1ubuntu5.7)
sugar-flipsticks-activity (1-0ubuntu1.10.04.1) [universe]
sugar-logviewer-activity (6-0ubuntu1.10.04.1) [universe]
sugar-memorize-activity (26-0ubuntu1.10.04.1) [universe]
sugar-pollbuilder-activity (17-0ubuntu2.10.04.1) [universe]
super (3.30.0-3+squeeze1build0.10.04.1) [universe]
synaptic (0.63.1ubuntu7)
system-config-kickstart (2.5.20-0ubuntu21)
system-config-printer (1.2.0+20100408-0ubuntu5.2)
system-tools-backends (2.9.4-0ubuntu1.1)
sysvinit (2.87dsf-4ubuntu17.5)
t1lib (5.1.2-3ubuntu0.10.04.2)
taglib (1.6.3-0ubuntu1)
tahoe-lafs (1.6.1-0ubuntu2.1) [universe]
tar (1.22-2ubuntu1)
tcptrack (1.4.0-0ubuntu0.1~lucid) [universe]
telepathy-butterfly (0.5.11-0ubuntu1)
telepathy-gabble (0.8.12-0ubuntu1.1)
telepathy-sofiasip (0.6.2-1ubuntu1) [universe]
testdrive (1.38-0ubuntu1.1) [universe]
tex-common (2.06ubuntu0.1)
texlive-bin (2009-5ubuntu0.2)
tftp-hpa (5.0-11ubuntu2.1)
thaifonts-scalable (1:0.4.13-4ubuntu0.1)
themonospot (0.7.3.1-4ubuntu0.1) [universe]
thunderbird (17.0.5+build1-0ubuntu0.10.04.1)
thunderbird-locales (1:3.1.7ubuntu0.10.04.1)
tiff (3.9.2-2ubuntu0.13)
tomboy (1.2.2-0ubuntu2)
tomcat6 (6.0.24-2ubuntu1.15)
totem (2.30.2-0ubuntu1)
transmission (1.93-0ubuntu0.10.04.1)
tuxguitar (1.1-1ubuntu4.1) [universe]
tuxpaint (1:0.9.21-1ubuntu2) [universe]
tuxtype (1.8.0-1ubuntu1) [universe]
tvtime (1.0.2-5ubuntu2.1) [universe]
txaws (0.0.1-0ubuntu1.10.04) [universe]
tzdata (2014a-0ubuntu0.10.04)
ubiquity (2.2.27)
ubiquity-slideshow-ubuntu (22.1)
ubufox (2.6-0ubuntu0.10.04.1)
ubuntu-dev-tools (0.99.1) [universe]
ubuntu-font-family-sources (0.70.1-0ubuntu1~lucid2)
ubuntu-it-menu (1.0.8.1-0ubuntu2.10.04.1) [universe]
ubuntu-system-service (0.1.20.1)
ubuntuone-client (1.2.2-0ubuntu2.3)
ubuntuone-storage-protocol (1.2.0-0ubuntu1.1)
ucarp (1.5.1-1ubuntu0.1) [universe]
udev (151-12.3)
udisks (1.0.1-1ubuntu1)
ugene (1.5.2+repack-0ubuntu1.1) [universe]
unattended-upgrades (0.55ubuntu8)
unbound (1.4.1-2ubuntu0.2) [universe]
unetbootin (408-1ubuntu0.10.04.2) [universe]
update-inetd (4.35ubuntu0.1)
update-manager (1:0.134.12.1)
update-notifier (0.99.3ubuntu0.1)
upower (0.9.1-1ubuntu1)
upstart (0.6.5-8)
ureadahead (0.100.0-4.1.3)
usb-creator (0.2.22.3)
user-mode-linux (2.6.32-1um-3ubuntu3.1) [universe]
util-linux (2.17.2-0ubuntu1.10.04.2)
varnish (2.1.0-2ubuntu0.1) [universe]
vgabios (0.6c-2ubuntu1.10.04.1)
vim (2:7.2.330-1ubuntu3.1)
vinagre (2.30.2-0ubuntu1)
vino (2.28.2-0ubuntu2.2)
virt-viewer (0.0.3-6ubuntu7.xul191.2) [universe]
virtinst (0.500.1-2ubuntu6.2)
virtualbox-ose (3.1.6-dfsg-2ubuntu2.1) [universe]
visualvm (1.2.2-0ubuntu2) [universe]
vlc (1.0.6-1ubuntu1.8) [universe]
vm-builder (0.12.4-0ubuntu0.3) [universe]
vsftpd (2.2.2-3ubuntu6.3)
vte (1:0.23.5-0ubuntu1.1)
w3m (0.5.2-2.1ubuntu1.2)
webdeveloper (1.1.8-4ubuntu2.10.04.1) [universe]
webfav (1.17-0ubuntu3.1)
webkit (1.2.7-0ubuntu0.10.04.1)
wget (1.12-1.1ubuntu2.1)
wicd (1.7.0+ds1-2ubuntu0.1) [universe]
wine1.2 (1.2.2-0ubuntu2~lucid1) [universe]
wordpress (2.9.2-1ubuntu1.2) [universe]
wpasupplicant (0.6.9-3ubuntu3.1)
wxwidgets2.6 (2.6.3.2.2-3ubuntu5.1) [universe]
wxwidgets2.8 (2.8.10.1-0ubuntu1.2) [universe]
x11-xserver-utils (7.5+1ubuntu2.1)
xdg-utils (1.0.2-6.1ubuntu3.2)
xfce4-notifyd (0.1.0-4ubuntu1.1) [universe]
xfce4-weather-plugin (0.7.3-2ubuntu0.1) [universe]
xine-plugin (1.0.2-1ubuntu2.1) [universe]
xkeyboard-config (1.8-1ubuntu8.1~10.04.1)
xml-light (2.2-12ubuntu0.10.04.1) [universe]
xml-security-c (1.5.1-3+squeeze2build0.10.04.1) [universe]
xmlrpc-c (1.06.27-1ubuntu7.1)
xorg (1:7.5+5ubuntu1.1)
xorg-server (2:1.7.6-2ubuntu7.12)
xpdf (3.02-2ubuntu1.1) [universe]
xsane (0.996-2ubuntu3) [universe]
xserver-xorg-input-fpit (1:1.3.0-2ubuntu0~lucid1) [universe]
xserver-xorg-video-geode (2.11.11-1~lucid1)
xubuntu-default-settings (10.04.8) [universe]
xubuntu-docs (9.10.1.10.04.1) [universe]
xulrunner-1.9.2 (1.9.2.28+build1+nobinonly-0ubuntu0.10.04.1)
xymon (4.3.0~beta2.dfsg-5ubuntu0.1) [universe]
yasm-1 (1.1.0-0ubuntu1~lucid1) [universe]
youtube-dl (2011.08.04-1~lucid0.1) [universe]
znc (0.078-1ubuntu0.1) [universe]