» Ubuntu » Packages » lucid-updates » Source » devel

Source Packages in "lucid-updates", Subsection devel

binutils (2.20.1-3ubuntu7.1)
bzr (2.1.4-0ubuntu1)
check (0.9.8-1ubuntu0.1)
codelite (2.5.2.4031~dfsg-1build1) [universe]
cvs (1:1.12.13-12ubuntu1.10.04.1)
dbus (1.2.16-2ubuntu4.7)
dbus-glib (0.84-1ubuntu0.3)
debian-installer (20081029ubuntu102.18)
devscripts (2.10.61ubuntu5.6)
fpc (2.4.0-2ubuntu1.10.04) [universe]
gcc-4.4 (4.4.3-4ubuntu5.1)
gcj-4.4 (4.4.3-1ubuntu4.1)
global (5.7.1-1ubuntu0.10.04) [universe]
gnome-chemistry-utils (0.10.12-2ubuntu1.1) [universe]
gnutls26 (2.8.5-2ubuntu0.6)
gob2 (2.0.16-1ubuntu0.1)
gorm.app (1.2.8-1ubuntu0.1) [universe]
jsch (0.1.42-1ubuntu0.1)
kgb-bot (1.01-3ubuntu0.1) [universe]
libgc (1:6.8-1.2ubuntu1.1)
libsndfile (1.0.21-2ubuntu0.10.04.1)
libsoup2.4 (2.30.2-0ubuntu0.2)
libvirt (0.7.5-5ubuntu27.24)
linux (2.6.32-64.128)
linux-ec2 (2.6.32-368.84)
linux-fsl-imx51 (2.6.31-612.34)
linux-lts-backport-maverick (2.6.35-32.68~lucid1)
linux-lts-backport-natty (2.6.38-16.67~lucid1)
linux-lts-backport-oneiric (3.0.0-32.51~lucid1)
linux-meta (2.6.32.64.71)
linux-meta-ec2 (2.6.32.368.49)
linux-meta-fsl-imx51 (2.6.31.612.12)
linux-meta-lts-backport-maverick (2.6.35.32.40)
linux-meta-lts-backport-natty (2.6.38.16.26)
linux-meta-lts-backport-oneiric (3.0.0.32.20)
linux-meta-mvl-dove (2.6.32.219.21)
linux-meta-qcm-msm (2.6.31.802.2)
linux-meta-rt (2.6.31.11.13) [universe]
linux-meta-ti-omap (2.6.33.502.4)
linux-mvl-dove (2.6.32-219.37)
linux-ports-meta (2.6.32.64.57)
linux-qcm-msm (2.6.31-802.5)
linux-rt (2.6.31-11.154) [universe]
linux-ti-omap (2.6.33-502.10)
loggerhead (1.17+bzr400-1ubuntu0.1) [universe]
mapserver (5.6.1-1ubuntu1.2) [universe]
mozilla-devscripts (0.22ubuntu0.10.04.3)
oprofile (0.9.6-1ubuntu4.4)
piuparts (0.38ubuntu3.10.04.1) [universe]
pkg-create-dbgsym (0.43)
plib (1.8.5-5+squeeze1build0.10.04.1) [universe]
prevu (1:0.5.2-0ubuntu3.1) [universe]
qbzr (0.18.6-0ubuntu1) [universe]
qtcreator (1.3.1-1ubuntu1.1) [universe]
quickly (0.4.3-0ubuntu1) [universe]
raptor (1.4.21-1ubuntu1.1)
ubuntu-dev-tools (0.99.1) [universe]
virt-viewer (0.0.3-6ubuntu7.xul191.2) [universe]
virtinst (0.500.1-2ubuntu6.2)
visualvm (1.2.2-0ubuntu2) [universe]
webdeveloper (1.1.8-4ubuntu2.10.04.1) [universe]
xulrunner-1.9.2 (1.9.2.28+build1+nobinonly-0ubuntu0.10.04.1)
yasm-1 (1.1.0-0ubuntu1~lucid1) [universe]