» Ubuntu » Packages

Error

two or more packages specified (eclipse lucid-updates)