» Ubuntu » Packages » lucid-updates » Source » net » gajim
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: gajim (0.13-0ubuntu2.2) [universe]

Links for gajim

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Nafallo Bjälevik

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
gajim
Jabber client written in PyGTK

Other Packages Related to gajim

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.37.2)
    helper programs for debian/rules
  • adep: python-dev
    Header files and a static library for Python (default)
  • adep: python-gtk2-dev
    GTK+ bindings: devel files
  • adep: libgtk2.0-dev
    Development files for the GTK+ library
  • adep: libxss-dev
    X11 Screen Saver extension library (development headers)
  • adep: libgtkspell-dev
    Development files for GtkSpell
  • adep: libdbus-1-dev
    simple interprocess messaging system (development headers)
  • adep: intltool (>= 0.40.1)
    Utility scripts for internationalizing XML
  • adep: dpatch
    patch maintenance system for Debian source packages

Download gajim

FileSize (in kB)MD5 checksum
gajim_0.13-0ubuntu2.2.dsc 1.7 kB f91de2a0189b55a5e1bd2ad9c9fb808e
gajim_0.13.orig.tar.gz 4,939.8 kB db4e890a95c7d84d6011848b0a171d42
gajim_0.13-0ubuntu2.2.diff.gz 13.8 kB 75587f508efb0d175ece76cb8145717b
Debian Package Source Repository (VCS: bzr)
http://code.launchpad.net/~ubuntu-dev/gajim/devel