» Ubuntu » Packages

Error

two or more packages specified (gnome lucid-updates)