» Ubuntu » Packages

Error

two or more packages specified (file-roller lucid-updates)