» Ubuntu » Packages » lucid-updates » Source » interpreters

Source Packages in "lucid-updates", Subsection interpreters

cacao (0.99.4-1ubuntu0.10.04.1) [universe]
erlang (1:13.b.3-dfsg-2ubuntu2.1)
gnu-smalltalk (3.0.3-2ubuntu0.10.04.1) [universe]
libnarray-ruby (0.5.9p7-1build0.10.04.1) [universe]
librmagick-ruby (2.11.1-1ubuntu0.1) [universe]
pyopenssl (0.10-1ubuntu0.1)