» Ubuntu » Packages » lucid-updates » Source » libdevel

Source Packages in "lucid-updates", Subsection libdevel

gpgme1.0 (1.2.0-1.2ubuntu1.1)
librsvg (2.26.3-0ubuntu1.1)
libxcb (1.5-2ubuntu0.1)
xml-light (2.2-12ubuntu0.10.04.1) [universe]