» Ubuntu » Packages

Error

two or more packages specified (oggconvert lucid-updates)