» Ubuntu » Packages » lucid-updates » Source » ruby

Source Packages in "lucid-updates", Subsection ruby

rails (2.2.3-2ubuntu0.1) [universe]
ruby1.8 (1.8.7.249-2ubuntu0.3)