» Ubuntu » Packages » lucid-updates » Source » translations » language-pack-gnome-ar-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: language-pack-gnome-ar-base (1:10.04+20110931)

Links for language-pack-gnome-ar-base

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
language-pack-gnome-ar-base
GNOME translations for language Arabic

Other Packages Related to language-pack-gnome-ar-base

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • idep: gettext
    GNU Internationalization utilities

Download language-pack-gnome-ar-base

FileSize (in kB)MD5 checksum
language-pack-gnome-ar-base_10.04+20110931.dsc 0.6 kB 708094a9daca5dd0f99f57a1b3012603
language-pack-gnome-ar-base_10.04+20110931.tar.gz 3,091.3 kB 7fc09db0c791beea466c9ee48ab450ab