» Ubuntu » Packages » lucid-updates » Source » x11

Source Packages in "lucid-updates", Subsection x11

app-install-data-partner (12.10.04.6)
cairo-dock-plug-ins (2.1.3-10-lucid-0ubuntu2.1) [universe]
compiz (1:0.8.4-0ubuntu15.3)
docky (2.0.6-0ubuntu1) [universe]
exo (0.3.106-1ubuntu2.1) [universe]
gnome-desktop (1:2.30.2-0ubuntu1)
italc (1:1.0.9.1-0ubuntu18.10.04.1) [universe]
kdepim (4:4.4.8-0ubuntu0.0.1)
libx11 (2:1.3.2-1ubuntu3.1)
libxext (2:1.1.1-2ubuntu0.1)
libxfont (1:1.4.1-1ubuntu0.3)
libxi (2:1.3-3ubuntu0.2)
libxrender (1:0.9.5-1ubuntu0.1)
libxt (1:1.0.7-1ubuntu0.1)
libxtst (2:1.1.0-2ubuntu0.1)
libxxf86vm (1:1.1.0-2ubuntu0.1)
lubuntu-default-settings (0.6.1) [universe]
metacity (1:2.30.1-0ubuntu1.1)
msttcorefonts (3.2ubuntu0.1) [multiverse]
openbox (3.4.10-1ubuntu0.1) [universe]
pcmanx-gtk2 (0.3.9-2ubuntu2.1) [universe]
plymouth (0.8.2-2ubuntu2.2)
qtm (1.1.1-1build0.1) [universe]
rabbit (0.6.1-1ubuntu0.1) [universe]
rdesktop (1.6.0-2ubuntu3.1)
sawfish (1:1.3.5.2-1ubuntu1.2) [universe]
sugar-flipsticks-activity (1-0ubuntu1.10.04.1) [universe]
sugar-logviewer-activity (6-0ubuntu1.10.04.1) [universe]
sugar-memorize-activity (26-0ubuntu1.10.04.1) [universe]
sugar-pollbuilder-activity (17-0ubuntu2.10.04.1) [universe]
thaifonts-scalable (1:0.4.13-4ubuntu0.1)
tomboy (1.2.2-0ubuntu2)
tvtime (1.0.2-5ubuntu2.1) [universe]
ubiquity-slideshow-ubuntu (22.1)
x11-xserver-utils (7.5+1ubuntu2.1)
xfce4-notifyd (0.1.0-4ubuntu1.1) [universe]
xfce4-weather-plugin (0.7.3-2ubuntu0.1) [universe]
xkeyboard-config (1.8-1ubuntu8.1~10.04.1)
xorg (1:7.5+5ubuntu1.1)
xorg-server (2:1.7.6-2ubuntu7.12)
xserver-xorg-input-fpit (1:1.3.0-2ubuntu0~lucid1) [universe]
xserver-xorg-video-geode (2.11.11-1~lucid1)
xubuntu-default-settings (10.04.8) [universe]