» Ubuntu » Packages » lucid (10.04LTS) » Source » games » abuse-frabs
lucid  ]

Source Package: abuse-frabs (2.11-1) [universe]

Links for abuse-frabs

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Games Team (Mail Archive)
  • Sam Hocevar (Debian packages)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
abuse-frabs
levels and graphics for Abuse

Other Packages Related to abuse-frabs

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches

Download abuse-frabs

FileSize (in kB)MD5 checksum
abuse-frabs_2.11-1.dsc 0.8 kB f2b4fca781cd3ceec320bae3fb157c69
abuse-frabs_2.11.orig.tar.gz 4,706.2 kB 0686f951289fe514846903bab36a2079
abuse-frabs_2.11-1.diff.gz 2.6 kB 272b0846df3b2451f51166979b909b66
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-games/packages/trunk/abuse-frabs/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-games/packages/trunk/abuse-frabs/?op=log