» Ubuntu » Packages » lucid (10.04LTS) » Source » devel » dh-lisp
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: dh-lisp (0.6.4) [universe]

Links for dh-lisp

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
dh-lisp
Debhelper to support Common Lisp related packages

Other Packages Related to dh-lisp

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.16)
    helper programs for debian/rules
  • adep: cdbs
    common build system for Debian packages
  • idep: perl5
    virtual package provided by perl

Download dh-lisp

FileSize (in kB)MD5 checksum
dh-lisp_0.6.4.dsc 0.9 kB 560776beaf7070f28fbc47bc26110b50
dh-lisp_0.6.4.tar.gz 7.4 kB bba31bb43d3fe8c9854ab209510f6c8b