» Ubuntu » Packages » lucid (10.04LTS) » Source » games » fairymax
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: fairymax (4.8o-1) [universe]

Links for fairymax

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
fairymax
xboard compatible chess and chess-variant engine

Other Packages Related to fairymax

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules

Download fairymax

FileSize (in kB)MD5 checksum
fairymax_4.8o-1.dsc 1.8 kB b25fc265e6203921607cb78014464511
fairymax_4.8o.orig.tar.gz 30.6 kB 1f9b24fc4940f4abdee6ac81cba52806
fairymax_4.8o-1.diff.gz 1.9 kB 60f2a1d0e46f71b1077ecc8d3a671dce
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-games/fairymax.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-games/fairymax.git