» Ubuntu » Packages » lucid (10.04LTS) » Source » gnome » dots
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: dots (0.0.20100108-1ubuntu1) [universe]

Links for dots

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
dots
A braille typesetting program for GNOME

Other Packages Related to dots

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: gnome-common
    common scripts and macros to develop with GNOME
  • adep: automake (>= 1.7.2)
    A tool for generating GNU Standards-compliant Makefiles
    or automake1.7 (>= 1.7.2)
    A tool for generating GNU Standards-compliant Makefiles
  • adep: gnome-doc-utils
    a collection of documentation utilities for the GNOME project
  • adep: liblouisxml-bin
    Braille XML translation utilities
  • adep: liblouis-dev (>= 1.6.2)
    Braille translation library - static libs and headers
  • adep: liblouisxml-dev (>= 1.9.1)
    Braille XML translation library - static libs and headers
  • adep: python-support
    automated rebuilding support for Python modules

Download dots

FileSize (in kB)MD5 checksum
dots_0.0.20100108-1ubuntu1.dsc 1.4 kB d21124fdd559dc9500ea9ae521f231c9
dots_0.0.20100108.orig.tar.gz 25.7 kB 7d9837e795171dbc72d41528c852f9fc
dots_0.0.20100108-1ubuntu1.diff.gz 2.7 kB 4b2b2beb1e57986d0291d7855828b84e