» Ubuntu » Packages » lucid (10.04LTS) » Source » gnome » gaupol
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: gaupol (0.15.1-1) [universe]

Links for gaupol

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Piotr Ożarowski
  • Python Applications Packaging Team (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gaupol
subtitle editor for text-based subtitle files

Other Packages Related to gaupol

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules
  • adep: python (>= 2.5.1)
    An interactive high-level object-oriented language (default version)
  • adep: python-support (>= 0.6.4)
    automated rebuilding support for Python modules
  • idep: intltool
    Utility scripts for internationalizing XML

Download gaupol

FileSize (in kB)MD5 checksum
gaupol_0.15.1-1.dsc 1.3 kB 5ff2bd12393f25ed05e1c5a1c8b5fc37
gaupol_0.15.1.orig.tar.gz 447.9 kB d5ca4714a2b4f1386d860a2d79fba5f7
gaupol_0.15.1-1.debian.tar.gz 7.2 kB 818892f3d9571ef3eb2f235d8d7810b4
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/python-apps/packages/gaupol/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/python-apps/packages/gaupol/trunk/