» Ubuntu » Packages » lucid (10.04LTS) » Source » gnome » gnome-mud
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: gnome-mud (0.11.2-1) [universe]

Links for gnome-mud

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gnome-mud
The GNOME MUD client

Other Packages Related to gnome-mud

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.0)
    common build system for Debian packages
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: libglade2-dev
    development files for libglade
  • adep: libgconf2-dev
    GNOME configuration database system (development)
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: libgnet-dev (>= 0.22)
    Developer files for GNet network library
  • adep: libgstreamer0.10-dev
    GStreamer core development files
  • adep: libgtk2.0-dev (>= 2.10)
    Development files for the GTK+ library
  • adep: libpcre3-dev
    Perl 5 Compatible Regular Expression Library - development files
  • adep: libvte-dev (>= 0.11)
    Terminal emulator widget for GTK+ 2.0 - development files
  • adep: intltool
    Utility scripts for internationalizing XML
  • adep: zlib1g-dev
    compression library - development
  • adep: gnome-pkg-tools
    Tools for the Debian GNOME Packaging Team

Download gnome-mud

FileSize (in kB)MD5 checksum
gnome-mud_0.11.2-1.dsc 1.4 kB ed9ad18701595877a25a2d67a33b0e2e
gnome-mud_0.11.2.orig.tar.gz 585.0 kB aa41b2afb55158e7a9d2e14831223949
gnome-mud_0.11.2-1.diff.gz 6.4 kB d3bde84a321c75ea86e4a14ec52275cb
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-gnome/packages/unstable/gnome-mud/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-gnome/packages/unstable/gnome-mud/