» Ubuntu » Packages » lucid (10.04LTS) » Source » gnome » gtk2-engines-qtcurve
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: gtk2-engines-qtcurve (1.0.2-1ubuntu1)

Links for gtk2-engines-qtcurve

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gtk2-engines-qtcurve
This is a set of widget styles for Gtk2 based apps

Other Packages Related to gtk2-engines-qtcurve

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.4.13)
    helper programs for debian/rules
  • adep: cmake
    A cross-platform, open-source make system
  • adep: libgtk2.0-dev
    Development files for the GTK+ library

Download gtk2-engines-qtcurve

FileSize (in kB)MD5 checksum
gtk2-engines-qtcurve_1.0.2-1ubuntu1.dsc 1.5 kB 4df22c7f5d15108058ab93d55ed82974
gtk2-engines-qtcurve_1.0.2.orig.tar.bz2 125.3 kB db32106c386031f74bffb011f1af9c3e
gtk2-engines-qtcurve_1.0.2-1ubuntu1.debian.tar.gz 3.9 kB d4fd26f57012aecf9e25747751a0f137
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-kde/kde-extras/gtk2-engines-qtcurve/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-kde/kde-extras/gtk2-engines-qtcurve/?op=log