» Ubuntu » Packages » lucid (10.04LTS) » Source » gnome » hotssh
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: hotssh (0.2.6-2) [universe]

Links for hotssh

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Thomas Bläsing
  • Python Applications Packaging Team (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
hotssh
graphical interface to secure shell

Other Packages Related to hotssh

  • build-depends
  • build-depends-indep
  • adep: python (>= 2.4)
    An interactive high-level object-oriented language (default version)
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • idep: python-central (>= 0.6.8)
    register and build utility for Python packages
  • idep: python-dbus (>= 0.83.0)
    simple interprocess messaging system (Python interface)
  • idep: intltool (>= 0.40.3)
    Utility scripts for internationalizing XML
  • idep: pkg-config (>= 0.22)
    manage compile and link flags for libraries
  • idep: python-gobject (>= 2.14.2)
    Python bindings for the GObject library
  • idep: rarian-compat (>= 0.8.1-2)
    Documentation meta-data library (compatibility tools)

Download hotssh

FileSize (in kB)MD5 checksum
hotssh_0.2.6-2.dsc 1.3 kB 9e59a6c7ee6209eed5aa9bb7c8739cad
hotssh_0.2.6.orig.tar.gz 162.4 kB 5c54b750995626187b498590a67b8565
hotssh_0.2.6-2.diff.gz 3.4 kB 556b2772707ba5181d3789e70a05d285
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/python-apps/packages/hotssh
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/python-apps/packages/hotssh/trunk/