» Ubuntu » Packages » lucid (10.04LTS) » Source » misc » gnumed-client
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: gnumed-client (0.6.2-1) [universe]

Links for gnumed-client

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gnumed-client
medical practice management - Client
gnumed-client-de
medical practice management - Client for German users
gnumed-common
medical practice management - common files
gnumed-doc
medical practice management - Documentation

Other Packages Related to gnumed-client

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.1)
    helper programs for debian/rules
  • idep: po-debconf
    tool for managing templates file translations with gettext
  • idep: python-support (>= 0.5.3)
    automated rebuilding support for Python modules
  • idep: python
    An interactive high-level object-oriented language (default version)

Download gnumed-client

FileSize (in kB)MD5 checksum
gnumed-client_0.6.2-1.dsc 1.4 kB ff3216c381bba80690367bba194d64cf
gnumed-client_0.6.2.orig.tar.gz 7,682.4 kB c5cbd96f7c25fe0cbd1aa200016e2898
gnumed-client_0.6.2-1.diff.gz 23.6 kB e493a9cc68583b4b64911a11f1eca7f6
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/debian-med/trunk/packages/gnumed-client/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/debian-med/trunk/packages/gnumed-client/trunk/?rev=0&sc=0