» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » guile-1.8-non-dfsg
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: guile-1.8-non-dfsg (1.8.7+1-1) [universe]

Links for guile-1.8-non-dfsg

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Rob Browning

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
guile-1.8-doc-non-dfsg
Reference documentation for Guile 1.8 (non-DFSG items)

Other Packages Related to guile-1.8-non-dfsg

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • adep: guile-1.8-dev
    Development files for Guile 1.8
  • adep: texinfo
    Documentation system for on-line information and printed output

Download guile-1.8-non-dfsg

FileSize (in kB)MD5 checksum
guile-1.8-non-dfsg_1.8.7+1-1.dsc 1.1 kB 6da9e5ed8d5c66d67590f8e1ea3f9fbe
guile-1.8-non-dfsg_1.8.7+1.orig.tar.gz 995.4 kB d48ca4dbbdec5bed1c07849d1fef3793
guile-1.8-non-dfsg_1.8.7+1-1.diff.gz 165.0 kB 53e71f7564c62947cd3b7599c8ce5d4c