» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » jruby1.1
lucid  ]

Source Package: jruby1.1 (1.1.6-3) [universe]

Links for jruby1.1

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Sebastien Delafond

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
jruby1.1
100% pure-Java implementation of Ruby

Other Packages Related to jruby1.1

  • build-depends
  • build-depends-indep

Download jruby1.1

FileSize (in kB)MD5 checksum
jruby1.1_1.1.6-3.dsc 1.0 kB 3f480bf995dae5a16a4ee860bd262d1c
jruby1.1_1.1.6.orig.tar.gz 9,380.9 kB 45e796a9cb81113e804468be65d75d7d
jruby1.1_1.1.6-3.diff.gz 18.2 kB 1d97a205ab473c5c2b78da139c647d0c