» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » libdbd-sqlite3-ruby
lucid  ]

Source Package: libdbd-sqlite3-ruby (1.2.5-3) [universe]

Links for libdbd-sqlite3-ruby

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdbd-sqlite3-ruby
Ruby/DBI SQLite3 driver
libdbd-sqlite3-ruby1.8
Ruby/DBI SQLite3 driver for Ruby 1.8
libdbd-sqlite3-ruby1.9.1
Ruby/DBI SQLite3 driver for Ruby 1.9.1

Other Packages Related to libdbd-sqlite3-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby 1.9.1
  • adep: quilt
    Tool to work with series of patches

Download libdbd-sqlite3-ruby

FileSize (in kB)MD5 checksum
libdbd-sqlite3-ruby_1.2.5-3.dsc 1.1 kB 00d132a7bd816baa624928a9f9cc892b
libdbd-sqlite3-ruby_1.2.5.orig.tar.gz 50.9 kB 2af3766bd696ed0899acb768da1d12fe
libdbd-sqlite3-ruby_1.2.5-3.diff.gz 2.9 kB 469414364845133cf5ba08e323ed9217