» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » libpoe-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libpoe-perl (2:1.2840-1) [universe]

Links for libpoe-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Krzysztof Krzyżaniak (eloy)
  • Martín Ferrari
  • Rene Mayorga
  • Ryan Niebur
  • Jonathan Yu

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpoe-perl
event-driven component architecture for Perl

Other Packages Related to libpoe-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules
  • adep: quilt (>= 0.46-7)
    Tool to work with series of patches

Download libpoe-perl

FileSize (in kB)MD5 checksum
libpoe-perl_1.2840-1.dsc 2.3 kB 8686e429e4a9c7574554dbc1af96cbc9
libpoe-perl_1.2840.orig.tar.gz 356.1 kB 711574fcb9e40bc08885544cc2369e2e
libpoe-perl_1.2840-1.diff.gz 7.4 kB d4d49e08d5b98b23c8f96c0d8a34267f
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libpoe-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libpoe-perl/