» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » libuconv-ruby
lucid  ] [  precise  ]

Source Package: libuconv-ruby (0.4.12-3) [universe]

Links for libuconv-ruby

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • akira yamada

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libuconv-ruby1.8
Unicode/EUC-JP translation module for Ruby 1.8

Other Packages Related to libuconv-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 3)
    helper programs for debian/rules
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.8-dev
    Header files for compiling extension modules for the Ruby 1.8
  • adep: ruby1.8-dev (>= 1.8.6.114-1) [armel]
    Header files for compiling extension modules for the Ruby 1.8

Download libuconv-ruby

FileSize (in kB)MD5 checksum
libuconv-ruby_0.4.12-3.dsc 0.6 kB 26d5c15a21c030e748ddcbe42a39409e
libuconv-ruby_0.4.12.orig.tar.gz 533.9 kB 710525818c57e026320dad447c4ae473
libuconv-ruby_0.4.12-3.diff.gz 3.4 kB 70fe8db5d0bedff0807ac31b2bfead29