» Ubuntu » Packages » lucid (10.04LTS) » Source » interpreters » libwrap-ruby
lucid  ] [  precise  ]

Source Package: libwrap-ruby (0.6-3) [universe]

Links for libwrap-ruby

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Shugo Maeda

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libwrap-ruby1.8
TCP wrappers library for Ruby

Other Packages Related to libwrap-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 2.0.0)
    helper programs for debian/rules
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • adep: ruby1.8-dev
    Header files for compiling extension modules for the Ruby 1.8
  • adep: libwrap0-dev
    Wietse Venema's TCP wrappers library, development files
  • adep: libident-dev
    simple RFC1413 client library - development

Download libwrap-ruby

FileSize (in kB)MD5 checksum
libwrap-ruby_0.6-3.dsc 0.6 kB 6fa90e63f95cd2cab7ace3d46f1c90b7
libwrap-ruby_0.6.orig.tar.gz 4.4 kB 458a500171aa70b44083d44d41dbce5b
libwrap-ruby_0.6-3.diff.gz 2.4 kB fad94479931e1573f513ba147d671189