» Ubuntu » Packages » lucid (10.04LTS) » Source » translations » language-support-fonts-am
lucid  ]

Source Package: language-support-fonts-am (1:9.10+20090909)

Links for language-support-fonts-am

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
language-support-fonts-am
Additional fonts metapackage for Amharic

Other Packages Related to language-support-fonts-am

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1.0)
    helper programs for debian/rules

Download language-support-fonts-am

FileSize (in kB)MD5 checksum
language-support-fonts-am_9.10+20090909.dsc 0.6 kB 40c0bcd9c51e4cbd9ab2818357641690
language-support-fonts-am_9.10+20090909.tar.gz 7.7 kB 837ccbcf35246067bfa845fda6040489